<!DOCTYPE html>
<html lang="it">
<head>
<title>Suter: &quot;Grazie Robbiani, non conosco i nomi dei 'fenomeni' ma sarebbe giusto poterli sapere!&quot; - Ticinolibero</title>
<meta charset="utf-8" />
<meta name="description" content="La sua condanna ai 13 esercenti che hanno contrabbandato cibo è fermissima. &quot;Cartellino rossissimo per loro. Modo di agire scientifico e non sporadico, quindi con l’intento diciamo dichiarato di infrangere palesemente la legge&quot;" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1578403623" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1578670210" />
<link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/app.css?v=1573571343" />
<link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/web.css?v=1573566123" />
<link rel="alternate" type="application/rss+xml" title="Ticinolibero - RSS 2.0" href="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/ticinolibero.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_211691.js"></script>
<link rel="canonical" href="https://www.ticinolibero.ch/attualita/cronaca/1412740/suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.ticinolibero.ch/attualita/cronaca/1412740/suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinolibero" />
<meta property="og:title" content="Suter: &quot;Grazie Robbiani, non conosco i nomi dei 'fenomeni' ma sarebbe giusto poterli sapere!&quot;" />
<meta property="og:description" content="La sua condanna ai 13 esercenti che hanno contrabbandato cibo è fermissima. &quot;Cartellino rossissimo per loro. Modo di agire scientifico e non sporadico, quindi con l’intento diciamo dichiarato di infrangere palesemente la legge&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ticinolibero.ch/attualita/cronaca/1412740/suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2020-01-10T14:15:00+0100" />
<meta property="article:modified_time" content="2020-01-10T14:15:23+0100" />
<meta property="article:section" content="Attualità" />
<meta property="og:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/f_-suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere-k31q.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/f_-suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere-k31q.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Suter: &quot;Grazie Robbiani, non conosco i nomi dei 'fenomeni' ma sarebbe giusto poterli sapere!&quot;">
<meta name="twitter:description" content="La sua condanna ai 13 esercenti che hanno contrabbandato cibo è fermissima. &quot;Cartellino rossissimo per loro. Modo di agire scientifico e non sporadico, quindi con l’intento diciamo dichiarato di infrangere palesemente la legge&quot;">
<meta name="twitter:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/-suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere-k31q.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "attualita",
sub_section_name : "cronaca",
content_type_id : "1",
content_id : "1412740",
page_time : 1578672457,
server_addr : "91.208.130.86",
server_load_ms : 80.94
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su ticinolibero" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:25px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1_bn.png" title="adbreak express" style="width:100px;background-color:#656D78" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere" data-link="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere">Le vostre segnalazioni</a>
</div>
</div>
</div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="40"></a>
<ul id="banderole"><li class="active" style="margin-left: 0;width: 125px">
<a href="/attualita" data-link="/attualita" style="">Attualità</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class="active"><a href="/attualita/cronaca" data-link="/attualita/cronaca">Cronaca</a></li><li class=""><a href="/attualita/sanita" data-link="/attualita/sanita">Sanità</a></li><li class=""><a href="/attualita/economia" data-link="/attualita/economia">Economia</a></li><li class=""><a href="/attualita/media" data-link="/attualita/media">Media</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 125px">
<a href="/politica" data-link="/politica" style="">Politica</a> </li><li class="" style="width: 125px">
<a href="/tribuna" data-link="/tribuna" style="">Tribuna</a> </li><li class="" style="width: 125px">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -375px;"><li class=""><a href="/risultati-e-classifiche/" data-link="/risultati-e-classifiche/">Risultati e Classifiche</a></li></ul> </li><li class="" style="width: 125px">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> </li><li class="" style="width: 125px">
<a href="/estero" data-link="/estero" style="">Estero</a> </li><li class="" style="width: 125px">
<a href="/mixer" data-link="/mixer" style="">Mixer</a> </li><li class="" style="width: 125px">
<a href="/info-aziende" data-link="/info-aziende" style="">Info Aziende</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -875px;"><li class=""><a href="/info-aziende/abitare" data-link="/info-aziende/abitare">Abitare</a></li><li class=""><a href="/info-aziende/banca-stato" data-link="/info-aziende/banca-stato">Banca Stato</a></li><li class=""><a href="/info-aziende/benessere" data-link="/info-aziende/benessere">Benessere</a></li><li class=""><a href="/info-aziende/gusto" data-link="/info-aziende/gusto">Gusto</a></li><li class=""><a href="/info-aziende/motori" data-link="/info-aziende/motori">Motori</a></li><li class=""><a href="/info-aziende/eventi" data-link="/info-aziende/eventi">Eventi</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="xscores-live-ticker" class="xscores-live-ticker slick" style="height:0px;overflow:hidden;">
<div data-link="@widgetInit" data-fire-on="load" data-type="xscores" style="width:100%;">
<div class="widget-xscores-container">
<div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1771179">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/2/4504.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Wawrinka S. (SUI)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/atp.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">MOUTET C. (FRA)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div></div>
 <div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">17:45</div>
<div class="xscores-live-divRes-bot">&nbsp;</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="xscores-live-allResult" class="xscores-live-allResult" style="display:none">
<div class="xscores-live-AllResult-divClose" style="">
<div style="padding-right:15px;" data-link="@xscoresLiveView" data-sport="tennis" data-championship="TEN" data-type="close"><i class="fa fa-angle-double-up fa-2x"></i></div>
</div>
<div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/tennis/TEN" data-title="Dettaglio incontro" data-div-id="xscoresDett-1771179" id="xscores-live-allResult-1771179">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/2/4504.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Wawrinka S. (SUI)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/atp.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">MOUTET C. (FRA)</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="display:none;">0</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">17:45</div>
<div class="xscores-live-divRes-bot">&nbsp;</div>
</div></div>
</div>
</div>
</div>
</div>
<div style="display:none"><div id="xscoresDett-1771179">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.ticinolibero.ch/ext/xscores/img/2/4504.png" height="45" /></div><div class="text-ellipsis">Wawrinka S. (SUI)</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships"></span></div>
<div><span class="xscores-live-divDett-gol">0 - 0</span></div>
<div class="xscores-live-divDett-center-status">17:45</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"></div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.ticinolibero.ch/ext/xscores/img/atp.png" height="45" /></div><div class="text-ellipsis">MOUTET C. (FRA)</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"></div></div><div class="xscores-live-divDett-body xscores-live-supNotes">
<div class="xscores-live-supNotes-note"><div class="xscores-tennis-notes">
<div class="xscores-tennis-notes-country">ATP-S</div>
<div class="xscores-tennis-notes-league">DOHA QATAR</div>
<div class="xscores-tennis-notes-note"><div class="xscores-notes-note-detail">Winner plays Rublev.</div></div>
</div></div>
</div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 10.01.2020 17:01</div>
</div></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/attualita/cronaca/1412726/estradato-un-rumeno-membro-dell-accademia-del-crimine-rumena-colpivano-le-gioiellierie-dei-centri-commerciali";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/l_-suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere-k31q.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Attualità</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/attualita/cronaca/1412726/estradato-un-rumeno-membro-dell-accademia-del-crimine-rumena-colpivano-le-gioiellierie-dei-centri-commerciali" data-link="/attualita/cronaca/1412726/estradato-un-rumeno-membro-dell-accademia-del-crimine-rumena-colpivano-le-gioiellierie-dei-centri-commerciali" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv5/l_-estradato-un-rumeno-membro-dell-accademia-del-crimine-rumena-colpivano-le-gioiellierie-dei-centri-commerciali-k2zm.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1412726" class="fa fa-check history-check hidden"></i> <span class="date">4 ore</span></div>
</div>
<div class="title">Estradato un rumeno, membro dell' "accademia del crimine rumena". Colpivano le gioiellierie dei centri commerciali</div>
</div>
</div>
</a><a class="com-item-small bb" href="/attualita/cronaca/1412702/ahi-ahi-13-furbetti-esercizi-pubblici-ticinesi-hanno-sfruttato-il-contrabbando-di-salumeria-carne-olivio-d-oliva-limoncello" data-link="/attualita/cronaca/1412702/ahi-ahi-13-furbetti-esercizi-pubblici-ticinesi-hanno-sfruttato-il-contrabbando-di-salumeria-carne-olivio-d-oliva-limoncello" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv5/l_-ahi-ahi-13-furbetti-esercizi-pubblici-ticinesi-hanno-sfruttato-il-contrabbando-di-salumeria-carne-olivio-d-oliva-limoncello-k2yx.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
 <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1412702" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>
<div class="title">Ahi ahi, 13 furbetti: esercizi pubblici ticinesi hanno sfruttato il contrabbando di salumeria, carne, olivio d'oliva, limoncello</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/attualita/media/1412700/peccato-vedere-in-quel-documentario-solo-i-lati-negativi-andrebbe-letto-come-un-atto-d-amore" data-link="/attualita/media/1412700/peccato-vedere-in-quel-documentario-solo-i-lati-negativi-andrebbe-letto-come-un-atto-d-amore" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv5/l_-peccato-vedere-in-quel-documentario-solo-i-lati-negativi-andrebbe-letto-come-un-atto-d-amore-k2yj.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Media</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1412700" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div>
</div>
<div class="title">"Peccato vedere in quel documentario solo i lati negativi. Andrebbe letto come un atto d'amore"</div>
</div>
</div>
</a><a class="com-item-small bb" href="/attualita/media/1412649/bufera-sul-documentario-rsi-mostrata-come-cupa-malinconica-e-deprimente-la-citta-vecchia-e-molto-di-piu" data-link="/attualita/media/1412649/bufera-sul-documentario-rsi-mostrata-come-cupa-malinconica-e-deprimente-la-citta-vecchia-e-molto-di-piu" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv5/l_-bufera-sul-documentario-rsi-mostrata-come-cupa-malinconica-e-deprimente-la-citta-vecchia-e-molto-di-piu-k2w2.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Media</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1412649" class="fa fa-check history-check hidden"></i> <span class="date">8 ore</span></div>
</div>
<div class="title">Bufera sul documentario RSI. "Mostrata come cupa, malinconica e deprimente, la Città vecchia è molto di più"</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1412588/anche-borradori-da-il-suo-contributo-per-i-koala-domani-o-dopo-le-prime-spedizioni" data-link="/attualita/cronaca/1412588/anche-borradori-da-il-suo-contributo-per-i-koala-domani-o-dopo-le-prime-spedizioni" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv5/l_-anche-borradori-da-il-suo-contributo-per-i-koala-domani-o-dopo-le-prime-spedizioni-k2pi.jpg?v=2" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1412588" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Anche Borradori dà il suo contributo per i koala. Domani o dopo le prime spedizioni</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1412566/l-applicazione-per-trovare-gli-animali-smarriti-deve-chiudere-non-ci-sono-piu-soldi" data-link="/attualita/cronaca/1412566/l-applicazione-per-trovare-gli-animali-smarriti-deve-chiudere-non-ci-sono-piu-soldi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv5/l_-l-applicazione-per-trovare-gli-animali-smarriti-deve-chiudere-non-ci-sono-piu-soldi-k2nz.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1412566" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">L'applicazione per trovare gli animali smarriti deve chiudere: non ci sono più soldi</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1412416/il-ticino-impazzito-per-i-koala-partiranno-dieci-pacchi-per-l-australia-si-puo-contribuire-economicamente-alla-spedizione" data-link="/attualita/cronaca/1412416/il-ticino-impazzito-per-i-koala-partiranno-dieci-pacchi-per-l-australia-si-puo-contribuire-economicamente-alla-spedizione" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv5/l_-il-ticino-impazzito-per-i-koala-partiranno-dieci-pacchi-per-l-australia-si-puo-contribuire-economicamente-alla-spedizione-k2cq.jpg?v=2" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1412416" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">Il Ticino impazzito per i koala, partiranno dieci pacchi per l'Australia. Si può contribuire economicamente alla spedizione</div>
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.ticinolibero.ch/?t=__uid__&id=1412740&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tilib62845?l=it&u=http%3A%2F%2Fm.ticinolibero.ch%2Fext%2Faudio.php%3Fia%3D1412740&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.ticinolibero.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.ticinolibero.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.ticinolibero.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1412740%2Fsuter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.ticinolibero.ch/attualita/cronaca/1412740/suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinolibero&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinolibero: https://www.ticinolibero.ch/attualita/cronaca/1412740/suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1412740"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1412740"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Cronaca</div>
<div class="lh-r">10.01.2020 - 14:15<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Suter: "Grazie Robbiani, non conosco i nomi dei 'fenomeni' ma sarebbe giusto poterli sapere!"</h1><h2 class="h4">La sua condanna ai 13 esercenti che hanno contrabbandato cibo è fermissima. "Cartellino rossissimo per loro. Modo di agire scientifico e non sporadico, quindi con l’intento diciamo dichiarato di infrangere palesemente la legge"</h2><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:paola@ticinolibero.ch">di PB</a></div><div id="bkk_1412740" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1412740"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="related"><a class="block bb home-med" href="/politica/politica/1412735/la-rabbia-di-robbiani-fuori-i-nomi-degli-esercenti-imbrogliono-tanto-vale-andare-in-italia-a-mangiare" data-link="/politica/politica/1412735/la-rabbia-di-robbiani-fuori-i-nomi-degli-esercenti-imbrogliono-tanto-vale-andare-in-italia-a-mangiare" data-impression="" style="">
<div class="section">
<div class="list-item">
<div class="li-l" style="width:225px;">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/s_-la-rabbia-di-robbiani-fuori-i-nomi-degli-esercenti-imbrogliono-tanto-vale-andare-in-italia-a-mangiare-k30b.jpg?v=1" />
</div>
<div class="li-r ">
<div class="list-item-heading"> <div class="lh-l " style="">
Politica
</div>
<div class="lh-r">
<i id="hist_1412735" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span><div id="bkk_1412735" class="bookmark" data-link="@bookmark" data-id="1412735"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
</div>
<div class="list-item-title">
La rabbia di Robbiani: "Fuori i nomi degli esercenti imbrogliono! Tanto vale andare in Italia a mangiare..."
</div>
</div>
</div>
<div class="list-item-subtitle">Il leghista: "Quando vado al ristorante, deciso di farlo in Ticino, pur spendendo magari 60 franchi anziché i 25 euro che spenderei in Italia, per dare una mano al commercio locale. Ma a questo punto ha senso?" </div>
</div></a><a class="block bb home-med" href="/attualita/cronaca/1412702/ahi-ahi-13-furbetti-esercizi-pubblici-ticinesi-hanno-sfruttato-il-contrabbando-di-salumeria-carne-olivio-d-oliva-limoncello" data-link="/attualita/cronaca/1412702/ahi-ahi-13-furbetti-esercizi-pubblici-ticinesi-hanno-sfruttato-il-contrabbando-di-salumeria-carne-olivio-d-oliva-limoncello" data-impression="" style="">
<div class="section">
<div class="list-item">
<div class="li-l" style="width:225px;">
<img alt="" class="appimgloading " src="/img/transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/s_-ahi-ahi-13-furbetti-esercizi-pubblici-ticinesi-hanno-sfruttato-il-contrabbando-di-salumeria-carne-olivio-d-oliva-limoncello-k2yx.jpg?v=1" />
</div>
<div class="li-r ">
<div class="list-item-heading"> <div class="lh-l " style="">
Cronaca
</div>
<div class="lh-r">
<i id="hist_1412702" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span><div id="bkk_1412702" class="bookmark" data-link="@bookmark" data-id="1412702"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
</div>
<div class="list-item-title">
Ahi ahi, 13 furbetti: esercizi pubblici ticinesi hanno sfruttato il contrabbando di salumeria, carne, olivio d'oliva, limoncello
</div>
</div>
</div>
<div class="list-item-subtitle">L’Amministrazione federale delle dogane (AFD) ha portato a termine un’inchiesta: sette gli atti d'accusa. Alla base del contrabbando c'era il trasportatore della merce, che era colui a cui si ordinava e pagava la merce, in contanti e in nero </div>
</div></a></div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>BELLINZONA – Massimo Suter, presidente di GastroTicino e vicepresidente di GastroSuisse, condanna con fermezza i 13 esercenti che hanno contrabbandato, pagandola in nero, della merce dall’Italia. A loro rivolge un “cartellino rossissimo”.</p>
<p>“Sono pseudo-colleghi che tramite il contrabbando di carne e altri generi alimentari hanno violato la legge e gettato ombre su un settore, quello della ristorazione, che già troppo spesso è messo alla berlina e finisce alla ribalta per questioni negative”, ha detto a liberatv.ch, aggiungendo: “È chiaro che il problema va ricercato anche qui, nei costi esorbitanti della carne, per esempio, ma anche di altri generi alimentari, e probabilmente la prospettiva di risparmiare un 40/45% sui prezzi d’acquisto importando merce di contrabbando dall’Italia ha fatto gola a chi ora si trova sotto inchiesta. Una risposta stiamo cercando di darla noi, come GastroSuisse, con l’iniziativa sui prezzi equi che si sta discutendo a Berna”.</p>
<p>Il timore di Suter è che pochi che stanno imbrogliando possano gettare discredito sull’intera categoria. Nemmeno lui conosce i nomi di chi ha truffato. Massimiliano Robbiani lo ha sollecitato a farli, e noi gli abbiamo girato la furiosa presa di posizione del leghista. </p>
<p>E Suter ribadisce quanto detto, ovvero la condanna, e loda il deputato: “Condanno fermamente questo modo di agire scientifico e non sporadico, quindi con l’intento diciamo dichiarato di infrangere palesemente la legge! Innanzitutto vorrei ringraziare Robbiani il quale in maniera decisa difende l’onestà di una categoria che suo malgrado si trova confrontata ad avere tra le proprie fila personaggi con una dubbia morale! Secondariamente non conosco i nomi dei “fenomeni” ma per trasparenza e rispetto di chi segue le regole sarebbe giusto sapere”. </p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.ticinolibero.ch/attualita/cronaca/1412740/suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere" data-layout="button_count"></div><div class="fb-like" data-href="https://www.ticinolibero.ch/attualita/cronaca/1412740/suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a></div><div class="f_right"><a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogoticinolibero" src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" width="167" /></div><div class="f_copy">© 2020 , All rights reserved</div></div>﻿
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926569","macro":null,"mobileZId":"926570","origin":"http://www.ticinolibero.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926553'></div>
<script type='text/javascript'>
						   var crt_926553_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926553,
						    'containerid' : 'crt-926553',
						    'height' : 280,
						    'layout' : crt_926553_layout
						    });
						</script><script src="https://www.ticinolibero.ch/ext/pdata.php?id=12861&t=web&a=&d=&h=5583b9f2cd9ed64a55937e46069beb5d"></script></div>
<script type="text/javascript" async="async">
			  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,t="string"==typeof e.data;if((a=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=a.__cmpCall;window.__cmp(n.command,n.parameter,function(a,c){var o={__cmpReturn:{returnValue:a,success:c,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"it","Initial Screen Body Text Option":1,"Publisher Name":"Moneytizer","Default Value for Toggles":"off","UI Layout":"banner","No Option":!1});
			</script>
<style>
		       .qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000!important;border-color:#000!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{background-color:transparent!important;border-color:#000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{color:#000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000!important;border-color:#000!important}.qc-cmp-enabled-cell,.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-sub-title,.qc-cmp-tab,.qc-cmp-table,.qc-cmp-table-header,.qc-cmp-title,.qc-cmp-toggle-status,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000!important}#qcCmpButtons a{text-decoration:none!important}#qcCmpButtons button{margin-top:65px}.qc-cmp-qc-link-container{display:none}
		    </style>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.ticinolibero.ch"
                                }, "headline": "Suter: &quot;Grazie Robbiani, non conosco i nomi dei 'fenomeni' ma sarebbe giusto poterli sapere!&quot;", "image": [
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/-suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere-k31q.jpg?v=1",
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/l_-suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere-k31q.jpg?v=1",
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv5/s_-suter-grazie-robbiani-non-conosco-i-nomi-dei-fenomeni-ma-sarebbe-giusto-poterli-sapere-k31q.jpg?v=1"
                                       ],"datePublished": "2020-01-10T14:15:00+0100",
                                 "dateModified": "2020-01-10T14:15:23+0100",
                              "author": {
                                "@type": "Person",
                                "name": "PB"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Ticinolibero",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png"
                                }
                              },"description": "La sua condanna ai 13 esercenti che hanno contrabbandato cibo è fermissima. &quot;Cartellino rossissimo per loro. Modo di agire scientifico e non sporadico, quindi con l’intento diciamo dichiarato di infrangere palesemente la legge&quot;"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Ticinolibero","url": "https://www.ticinolibero.ch","logo": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinolibero/","https://twitter.com/ticinolibero","https://www.instagram.com/ticinolibero/","https://plus.google.com/+ticinolibero"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.ticinolibero.ch","potentialAction": {"@type": "SearchAction","target": "https://www.ticinolibero.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.ticinolibero.ch/attualita",
                                "name": "Attualità"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.ticinolibero.ch/attualita/cronaca",
                                "name": "Cronaca"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588204"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1578670210"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.ticinolibero.web.js?v=1559053208"></script>
</body>
</html>