<!DOCTYPE html><html><head><title>Gli scoppia un tubo per spruzzare la resina epossidica, un operaio riporta lesioni agli occhi - Ticinolibero</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Gli scoppia un tubo per spruzzare la resina epossidica, un operaio riporta lesioni agli occhi" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinolibero" /><meta property="og:url" content="https://www.ticinolibero.ch/attualita/cronaca/1475294/gli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi" /><meta property="og:description" content="Un 41enne operaio italiano di una ditta esterna, domiciliato nel Luganese, stava effettuando dei lavori di isolamento alla vasca di contenimento delle acque luride. È stato trasportato in ospedale" /><meta property="og:locale" content="it_IT" /><meta name="keywords" content="attualità,cronaca" /><meta name="description" content="Un 41enne operaio italiano di una ditta esterna, domiciliato nel Luganese, stava effettuando dei lavori di isolamento alla vasca di contenimento delle acque luride. È stato trasportato in ospedale" /><link rel="stylesheet" type="text/css" href="https://media.tio.ch/files/domains/ticinolibero.ch/minify/css/6191712d81d46452b3e256be986cf295.css" /><link rel="alternate" type="application/rss+xml" title="Ticinolibero - RSS 2.0" href="https://media.tio.ch/files/domains/ticinolibero.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/ticinolibero.ch/favicon.ico" type="image/x-icon" /><meta name="theme-color" content="#ffffff" /><script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_211691.js"></script><link rel="canonical" href="https://www.ticinolibero.ch/attualita/cronaca/1475294/gli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi" /><link rel="alternate" media="(max-width: 768px)" href="https://m.ticinolibero.ch/attualita/cronaca/1475294/gli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi" /><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="218519214877957" /><meta property="article:published_time" content="2020-11-18T15:28:00+0100" /><meta property="article:modified_time" content="2020-11-18T15:28:41+0100" /><meta property="article:section" content="Attualità" /><meta property="og:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bvf/f_-tubo-operaio-epossidica-resina-occhi-lesioni-n9l8.jpg?v=1" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bvf/f_-tubo-operaio-epossidica-resina-occhi-lesioni-n9l8.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinolibero"><meta name="twitter:title" content="Gli scoppia un tubo per spruzzare la resina epossidica, un operaio riporta lesioni agli occhi"><meta name="twitter:description" content="Un 41enne operaio italiano di una ditta esterna, domiciliato nel Luganese, stava effettuando dei lavori di isolamento alla vasca di contenimento delle acque luride. È stato trasportato in ospedale"><meta name="twitter:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bvf/f_-tubo-operaio-epossidica-resina-occhi-lesioni-n9l8.jpg?v=1"></head><body><div id="b"><script>var jsvars = {page_id : "3",section_name : "attualita",sub_section_name : "cronaca",content_type_id : "1",content_id : "1475294",page_time : 1605749128,server_addr : "91.208.130.86",server_load_ms : 43.29};</script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div> <div id="p"></div><div id="n"><div id="mainHeader"> <div class="topHeader"> <div class="topHeaderTop"> <a class="imgLogo" href="/" data-link="/"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="50" /></a> <form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());"> <input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su ticinolibero" /> <button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button> </form> <div style="float:left;width:100px;overflow:hidden;margin-top:25px;padding-left:20px;"><a href="https://www.adbreak.ch/express" target="_blank"> <img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1_bn.png" title="adbreak express" style="width:100px;background-color:#656D78" /> </a> </div> <div class="socialHeaderButtons"> <a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="topHeaderBottom"> <a href="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi" data-link="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi">Le vostre segnalazioni</a> </div> </div> </div><div class="n_int"> <nav data-link="@sticky" data-fire-on="load"> <a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="40"></a> <ul id="banderole"><li class="active" style="margin-left: 0;width: 125px"> <a href="/attualita" data-link="/attualita" style="">Attualità</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class="active"><a href="/attualita/cronaca" data-link="/attualita/cronaca">Cronaca</a></li><li class=""><a href="/attualita/sanita" data-link="/attualita/sanita">Sanità</a></li><li class=""><a href="/attualita/economia" data-link="/attualita/economia">Economia</a></li><li class=""><a href="/attualita/media" data-link="/attualita/media">Media</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 125px"> <a href="/politica" data-link="/politica" style="">Politica</a> </li><li class="" style="width: 125px"> <a href="/tribuna" data-link="/tribuna" style="">Tribuna</a> </li><li class="" style="width: 125px"> <a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -375px;"><li class=""><a href="/risultati-e-classifiche/" data-link="/risultati-e-classifiche/">Risultati e Classifiche</a></li></ul> </li><li class="" style="width: 125px"> <a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> </li><li class="" style="width: 125px"> <a href="/estero" data-link="/estero" style="">Estero</a> </li><li class="" style="width: 125px"> <a href="/mixer" data-link="/mixer" style="">Mixer</a> </li><li class="" style="width: 125px"> <a href="/info-aziende" data-link="/info-aziende" style="">Info Aziende</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -875px;"><li class=""><a href="/info-aziende/abitare" data-link="/info-aziende/abitare">Abitare</a></li><li class=""><a href="/info-aziende/banca-stato" data-link="/info-aziende/banca-stato">Banca Stato</a></li><li class=""><a href="/info-aziende/benessere" data-link="/info-aziende/benessere">Benessere</a></li><li class=""><a href="/info-aziende/gusto" data-link="/info-aziende/gusto">Gusto</a></li><li class=""><a href="/info-aziende/motori" data-link="/info-aziende/motori">Motori</a></li><li class=""><a href="/info-aziende/eventi" data-link="/info-aziende/eventi">Eventi</a></li></ul> </li></ul><div class="sep_line"></div></nav></div></div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/attualita/economia/1475278/il-consiglio-di-stato-in-soccorso-degli-operatori-della-cultura";</script><div data-widget="plista_widget_topArticle"></div><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bvf/l_-tubo-operaio-epossidica-resina-occhi-lesioni-n9l8.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Attualità</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/attualita/cronaca/1475398/prende-fuoco-un-locale-adibito-a-ufficio-e-deposito-di-un-negozio-12-uomini-in-azione" data-link="/attualita/cronaca/1475398/prende-fuoco-un-locale-adibito-a-ufficio-e-deposito-di-un-negozio-12-uomini-in-azione" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bvf/l_-polizia-lugano-viganello-uomini-deposito-adibito-negozio-ufficio-n9su.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1475398" class="fa fa-check history-check hidden"></i> <span class="date">3 ore</span></div> </div> <div class="title">Prende fuoco un locale adibito a ufficio e deposito di un negozio, 12 uomini in azione</div> </div> </div> </a><a class="com-item-small bb" href="/attualita/cronaca/1475353/alla-faccia-del-non-assembrarsi-in-italia-per-le-scarpe-lidl-dimenticano-le-regole-anti-covid" data-link="/attualita/cronaca/1475353/alla-faccia-del-non-assembrarsi-in-italia-per-le-scarpe-lidl-dimenticano-le-regole-anti-covid" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bvf/l_-italia-lidl-scarpe-assembrarsi-covid-regole-n9om.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1475353" class="fa fa-check history-check hidden"></i> <span class="date">8 ore</span></div> </div> <div class="title">Alla faccia del non assembrarsi! In Italia per le scarpe Lidl dimenticano le regole anti Covid</div> </div> </div> </a><a class="com-item-small bb" href="/attualita/cronaca/1475322/distanza-sui-treni-non-ce-n-e-i-mezzi-pubblici-restano-stipati" data-link="/attualita/cronaca/1475322/distanza-sui-treni-non-ce-n-e-i-mezzi-pubblici-restano-stipati" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bvf/l_-bellinzona-mezzi-treni-distanza-studenti-n9m6.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1475322" class="fa fa-check history-check hidden"></i> <span class="ico-text ico-fotogallery">9 foto</span></div> </div> <div class="title">Distanza sui treni? Non ce n'è! I mezzi pubblici restano stipati!</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1475308/il-consiglio-federale-adegua-i-provvedimenti-di-sostegno-per-affrontare-la-seconda-ondata" data-link="/attualita/cronaca/1475308/il-consiglio-federale-adegua-i-provvedimenti-di-sostegno-per-affrontare-la-seconda-ondata" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bvf/l_-federale-consiglio-legge-covid-19-lavoro-casi-provvedimenti-indennita-sport-ondata-n9lm.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1475308" class="fa fa-check history-check hidden"></i> <span class="date">10 ore</span></div> </div> <div class="title">Il Consiglio federale adegua i provvedimenti di sostegno per affrontare la seconda ondata</div> </div> </div> </a><a class="com-item-small bb" href="/attualita/economia/1475278/il-consiglio-di-stato-in-soccorso-degli-operatori-della-cultura" data-link="/attualita/economia/1475278/il-consiglio-di-stato-in-soccorso-degli-operatori-della-cultura" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bvf/l_-misure-cultura-sostegno-aiuti-ristrutturazione-progetti-consiglio-operatori-stato-n9jk.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Economia</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1475278" class="fa fa-check history-check hidden"></i> <span class="date">11 ore</span></div> </div> <div class="title">Il Consiglio di Stato in soccorso degli operatori della cultura</div> </div> </div> </a><a class="com-item-small bb" href="/attualita/cronaca/1475240/oltre-6mila-contagi-e-85-decessi-in-svizzera" data-link="/attualita/cronaca/1475240/oltre-6mila-contagi-e-85-decessi-in-svizzera" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bvf/l_-svizzera-decessi-contagi-6mila-numero-n9g6.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1475240" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div> </div> <div class="title">Oltre 6mila contagi e 85 decessi in Svizzera</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1475234/la-presa-di-posizione-dei-molinari-qui-siamo-e-qui-rimaniamo" data-link="/attualita/cronaca/1475234/la-presa-di-posizione-dei-molinari-qui-siamo-e-qui-rimaniamo" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bvf/l_-lugano-sociale-anni-stato-centro-molino-citta-piazza-sindaco-sgombero-n9fv.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1475234" class="fa fa-check history-check hidden"></i> <span class="date">14 ore</span></div> </div> <div class="title">La presa di posizione dei molinari: "Qui siamo e qui rimaniamo"</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div></div><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load"> <div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.ticinolibero.ch/?t=__uid__&id=1475294&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tilib62845?l=it&u=http%3A%2F%2Fm.ticinolibero.ch%2Fext%2Faudio.php%3Fia%3D1475294&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1475294%2Fgli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.ticinolibero.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1475294&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinolibero&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinolibero&amp;body=Leggi questo articolo su Ticinolibero: https://www.ticinolibero.ch/attualita/cronaca/1475294/gli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1475294"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1475294"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l" style="">Cronaca</div> <div class="lh-r">18.11.2020 - 15:28<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">Gli scoppia un tubo per spruzzare la resina epossidica, un operaio riporta lesioni agli occhi</h1><h2 class="h4">Un 41enne operaio italiano di una ditta esterna, domiciliato nel Luganese, stava effettuando dei lavori di isolamento alla vasca di contenimento delle acque luride. È stato trasportato in ospedale</h2><div id="bkk_1475294" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1475294"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:paola@ticinolibero.ch">di PB</a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script> <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>CROGLIO - La Polizia cantonale comunica che oggi poco prima delle 13.30, presso il Consorzio Depurazione Acque della Magliasina a Croglio, vi è stato un infortunio sul lavoro.</p><p>Un 41enne operaio italiano di una ditta esterna, domiciliato nel Luganese, stava effettuando dei lavori di isolamento alla vasca di contenimento delle acque luride. Per cause che l'inchiesta di polizia dovrà stabilire, un tubo in gomma dell'apparecchiatura utilizzata per spruzzare la resina epossidica è scoppiato. Successivamente la sostanza fuoriuscita dal tubo lo ha colpito al volto.</p><p>Sul posto sono intervenuti agenti della Polizia cantonale nonché i soccorritori della Croce Verde di Lugano che dopo aver prestato le prime cure all'uomo, lo hanno trasportato in ambulanza all'ospedale.</p><p>Il 41enne ha riportato delle lesioni agli occhi ancora in fase di valutazione. </p></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.ticinolibero.ch/attualita/cronaca/1475294/gli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi" data-layout="button_count"></div><div class="fb-like" data-href="https://www.ticinolibero.ch/attualita/cronaca/1475294/gli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript"> (function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g); }({"publickey":"93b9bb3dedddd6cfcbe7979f","item":{"objectid":"ticinoliberoch1475294","title":"Gli scoppia un tubo per spruzzare la resina epossidica, un operaio riporta lesioni agli occhi","text":"CROGLIO - La Polizia cantonale comunica che oggi poco prima delle 13.30, presso il Consorzio Depurazione Acque della Magliasina a Croglio, vi &egrave; stato un infortunio sul lavoro.\r\nUn 41enne operaio italiano di una ditta esterna, domiciliato nel ","url":"\/attualita\/cronaca\/1475294\/gli-scoppia-un-tubo-per-spruzzare-la-resina-epossidica-un-operaio-riporta-lesioni-agli-occhi","category":"News","published_at":1605709680,"updated_at":1605709721},"origin":"ch"})); </script><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a></div><div class="f_right"><a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogoticinolibero" src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" width="167" /></div><div class="f_copy">© 2020 , All rights reserved</div></div>﻿<script type="text/javascript">!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926569","macro":null,"mobileZId":"926570","origin":"http://www.ticinolibero.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();</script> <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script><div id='crt-926553'></div><script type='text/javascript'> var crt_926553_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};	Criteo.DisplayAd( {'zoneid' : 926553, 'containerid' : 'crt-926553', 'height' : 280, 'layout' : crt_926553_layout });</script><script src="https://www.ticinolibero.ch/ext/pdata.php?id=12861&t=web&a=&d=&h=5583b9f2cd9ed64a55937e46069beb5d"></script></div><script type="text/javascript" async="async"> var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,t="string"==typeof e.data;if((a=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=a.__cmpCall;window.__cmp(n.command,n.parameter,function(a,c){var o={__cmpReturn:{returnValue:a,success:c,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"it","Initial Screen Body Text Option":1,"Publisher Name":"Moneytizer","Default Value for Toggles":"off","UI Layout":"banner","No Option":!1});</script> <style> .qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000!important;border-color:#000!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{background-color:transparent!important;border-color:#000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{color:#000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000!important;border-color:#000!important}.qc-cmp-enabled-cell,.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-sub-title,.qc-cmp-tab,.qc-cmp-table,.qc-cmp-table-header,.qc-cmp-title,.qc-cmp-toggle-status,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000!important}#qcCmpButtons a{text-decoration:none!important}#qcCmpButtons button{margin-top:65px}.qc-cmp-qc-link-container{display:none} </style><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ticinolibero.ch" },"headline": "Gli scoppia un tubo per spruzzare la resina epossidica, un operaio riporta lesioni agli occhi", "image": [ "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bvf/-tubo-operaio-epossidica-resina-occhi-lesioni-n9l8.jpg?v=1", "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bvf/l_-tubo-operaio-epossidica-resina-occhi-lesioni-n9l8.jpg?v=1", "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bvf/s_-tubo-operaio-epossidica-resina-occhi-lesioni-n9l8.jpg?v=1" ],"datePublished": "2020-11-18T15:28:00+0100", "dateModified": "2020-11-18T15:28:41+0100", "author": { "@type": "Person", "name": "PB" },"publisher": { "@type": "Organization", "name": "Ticinolibero", "logo": { "@type": "ImageObject", "url": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png" } },"description": "Un 41enne operaio italiano di una ditta esterna, domiciliato nel Luganese, stava effettuando dei lavori di isolamento alla vasca di contenimento delle acque luride. È stato trasportato in ospedale" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Ticinolibero","url": "https://www.ticinolibero.ch","logo": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinolibero/","https://twitter.com/ticinolibero"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.ticinolibero.ch","potentialAction": {"@type": "SearchAction","target": "https://www.ticinolibero.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.ticinolibero.ch/attualita", "name": "Attualità" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.ticinolibero.ch/attualita/cronaca", "name": "Cronaca" } }] } </script><script src="https://media.tio.ch/files/domains/ticinolibero.ch/minify/js/865064a6009e93059307a947577efd93.js"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script></body></html>