<!DOCTYPE html>
<html lang="it">
<head>
<title>De Rosa, Merlani e Cocchi in coro: &quot;Non molliamo ora. Un aumento dei casi metterebbe in difficoltà il sistema sanitario&quot; - Ticinolibero</title>
<meta charset="utf-8" />
<meta name="description" content="I tre hanno notato un allenamento delle misure. Merlani: &quot;Ho visto anziani malfermi sulle gambe e una nonna con un passeggino. L'aumento è lineare ma gli ospedali non sono mai stati così pieni&quot;" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1585142944" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1585410608" />
<link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/app.css?v=1580996953" />
<link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/web.css?v=1580996953" />
<link rel="alternate" type="application/rss+xml" title="Ticinolibero - RSS 2.0" href="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/ticinolibero.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_211691.js"></script>
<link rel="canonical" href="https://www.ticinolibero.ch/attualita/cronaca/1429375/de-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.ticinolibero.ch/attualita/cronaca/1429375/de-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinolibero" />
<meta property="og:title" content="De Rosa, Merlani e Cocchi in coro: &quot;Non molliamo ora. Un aumento dei casi metterebbe in difficoltà il sistema sanitario&quot;" />
<meta property="og:description" content="I tre hanno notato un allenamento delle misure. Merlani: &quot;Ho visto anziani malfermi sulle gambe e una nonna con un passeggino. L'aumento è lineare ma gli ospedali non sono mai stati così pieni&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ticinolibero.ch/attualita/cronaca/1429375/de-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2020-04-01T16:34:00+0200" />
<meta property="article:modified_time" content="2020-04-01T16:53:42+0200" />
<meta property="article:section" content="Attualità" />
<meta property="og:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv8/f_-misure-cocchi-merlani-casa-casi-rosa-sistema-aumento-anziani-ospedali-l006.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv8/f_-misure-cocchi-merlani-casa-casi-rosa-sistema-aumento-anziani-ospedali-l006.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="De Rosa, Merlani e Cocchi in coro: &quot;Non molliamo ora. Un aumento dei casi metterebbe in difficoltà il sistema sanitario&quot;">
<meta name="twitter:description" content="I tre hanno notato un allenamento delle misure. Merlani: &quot;Ho visto anziani malfermi sulle gambe e una nonna con un passeggino. L'aumento è lineare ma gli ospedali non sono mai stati così pieni&quot;">
<meta name="twitter:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv8/-misure-cocchi-merlani-casa-casi-rosa-sistema-aumento-anziani-ospedali-l006.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "attualita",
sub_section_name : "cronaca",
content_type_id : "1",
content_id : "1429375",
page_time : 1585777797,
server_addr : "91.208.130.89",
server_load_ms : 76.86
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su ticinolibero" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:25px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1_bn.png" title="adbreak express" style="width:100px;background-color:#656D78" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario" data-link="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario">Le vostre segnalazioni</a>
</div>
</div>
</div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="40"></a>
<ul id="banderole"><li class="active" style="margin-left: 0;width: 125px">
<a href="/attualita" data-link="/attualita" style="">Attualità</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class="active"><a href="/attualita/cronaca" data-link="/attualita/cronaca">Cronaca</a></li><li class=""><a href="/attualita/sanita" data-link="/attualita/sanita">Sanità</a></li><li class=""><a href="/attualita/economia" data-link="/attualita/economia">Economia</a></li><li class=""><a href="/attualita/media" data-link="/attualita/media">Media</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="" style="width: 125px">
<a href="/politica" data-link="/politica" style="">Politica</a> </li><li class="" style="width: 125px">
<a href="/tribuna" data-link="/tribuna" style="">Tribuna</a> </li><li class="" style="width: 125px">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -375px;"><li class=""><a href="/risultati-e-classifiche/" data-link="/risultati-e-classifiche/">Risultati e Classifiche</a></li></ul> </li><li class="" style="width: 125px">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> </li><li class="" style="width: 125px">
<a href="/estero" data-link="/estero" style="">Estero</a> </li><li class="" style="width: 125px">
<a href="/mixer" data-link="/mixer" style="">Mixer</a> </li><li class="" style="width: 125px">
<a href="/info-aziende" data-link="/info-aziende" style="">Info Aziende</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -875px;"><li class=""><a href="/info-aziende/abitare" data-link="/info-aziende/abitare">Abitare</a></li><li class=""><a href="/info-aziende/banca-stato" data-link="/info-aziende/banca-stato">Banca Stato</a></li><li class=""><a href="/info-aziende/benessere" data-link="/info-aziende/benessere">Benessere</a></li><li class=""><a href="/info-aziende/gusto" data-link="/info-aziende/gusto">Gusto</a></li><li class=""><a href="/info-aziende/motori" data-link="/info-aziende/motori">Motori</a></li><li class=""><a href="/info-aziende/eventi" data-link="/info-aziende/eventi">Eventi</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/attualita/cronaca/1429365/il-grande-cuore-di-una-fondazione-di-chiasso-buoni-spesa-per-famiglie-con-bambine-in-difficolta-economiche";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv8/l_-misure-cocchi-merlani-casa-casi-rosa-sistema-aumento-anziani-ospedali-l006.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Attualità</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/attualita/cronaca/1429365/il-grande-cuore-di-una-fondazione-di-chiasso-buoni-spesa-per-famiglie-con-bambine-in-difficolta-economiche" data-link="/attualita/cronaca/1429365/il-grande-cuore-di-una-fondazione-di-chiasso-buoni-spesa-per-famiglie-con-bambine-in-difficolta-economiche" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv8/l_-chiasso-fondazione-spesa-difficolta-famiglie-kzz7.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1429365" class="fa fa-check history-check hidden"></i> <span class="date">8 ore</span></div>
</div>
<div class="title">Il grande cuore di una fondazione di Chiasso: buoni spesa per famiglie con bambine in difficoltà economiche</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1429344/sostegni-anche-per-gli-indipendenti-il-consiglio-federale-pronto-a-pensare-a-un-credito-aggiuntivo-per-aiutare-le-aziende" data-link="/attualita/cronaca/1429344/sostegni-anche-per-gli-indipendenti-il-consiglio-federale-pronto-a-pensare-a-un-credito-aggiuntivo-per-aiutare-le-aziende" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv8/l_-federale-consiglio-richieste-indipendenti-credito-kzyh.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1429344" class="fa fa-check history-check hidden"></i> <span class="date">8 ore</span></div>
</div>
<div class="title">Sostegni anche per gli indipendenti. Il Consiglio Federale pronto a pensare a un credito aggiuntivo per aiutare le aziende</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1429333/coronavirus-esteso-il-sostegno-ad-aziende-e-lavoratori-indipendenti" data-link="/attualita/cronaca/1429333/coronavirus-esteso-il-sostegno-ad-aziende-e-lavoratori-indipendenti" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv8/l_-federale-consiglio-coronavirus-sostegno-lavoratori-dff-kzy3.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1429333" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span></div>
</div>
<div class="title">Coronavirus, esteso il sostegno ad aziende e lavoratori indipendenti</div>
</div>
</div>
</a><a class="com-item-small bb" href="/attualita/cronaca/1429327/e-se-in-quarantena-c-e-violenza-ecco-i-numeri-a-cui-rivolgersi" data-link="/attualita/cronaca/1429327/e-se-in-quarantena-c-e-violenza-ecco-i-numeri-a-cui-rivolgersi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv8/l_-violenza-protezione-consiglio-stato-rete-kzxu.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1429327" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span></div>
</div>
<div class="title">E se in quarantena c'è violenza? Ecco i numeri a cui rivolgersi</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1429322/coronavirus-in-ticino-27-dimessi-in-un-giorno-76-le-persone-in-terapia-intensiva" data-link="/attualita/cronaca/1429322/coronavirus-in-ticino-27-dimessi-in-un-giorno-76-le-persone-in-terapia-intensiva" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv8/l_-coronavirus-terapia-ticino-intubate-reparto-kzxp.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1429322" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span></div>
</div>
<div class="title">Coronavirus, in Ticino 27 dimessi in un giorno. 76 le persone in terapia intensiva</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="com-item-small bb" href="/attualita/cronaca/1429318/addio-a-gianfranco-cotti-l-ex-consigliere-nazionale-si-e-spento-a-90-anni" data-link="/attualita/cronaca/1429318/addio-a-gianfranco-cotti-l-ex-consigliere-nazionale-si-e-spento-a-90-anni" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv8/l_-consiglio-nazionale-locarno-carica-cotti-gianfranco-consigliere-anni-kzxl.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1429318" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span></div>
 </div>
<div class="title">Addio a Gianfranco Cotti. L'ex consigliere nazionale si è spento a 90 anni</div>
</div>
</div>
</a><a class="com-item-small bb" href="/attualita/cronaca/1429302/rinviata-la-votazione-cantonale-sull-aeroporto-di-lugano-agno" data-link="/attualita/cronaca/1429302/rinviata-la-votazione-cantonale-sull-aeroporto-di-lugano-agno" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bv8/l_-aeroporto-lugano-agno-votazione-coronavirus-emergenza-kzwu.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Cronaca</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1429302" class="fa fa-check history-check hidden"></i> <span class="date">10 ore</span></div>
</div>
<div class="title">Rinviata la votazione cantonale sull'aeroporto di Lugano-Agno</div>
</div>
</div>
</a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.ticinolibero.ch/?t=__uid__&id=1429375&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tilib62845?l=it&u=http%3A%2F%2Fm.ticinolibero.ch%2Fext%2Faudio.php%3Fia%3D1429375&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.ticinolibero.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.ticinolibero.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.ticinolibero.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fattualita%2Fcronaca%2F1429375%2Fde-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.ticinolibero.ch/attualita/cronaca/1429375/de-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinolibero&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinolibero: https://www.ticinolibero.ch/attualita/cronaca/1429375/de-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1429375"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1429375"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Cronaca</div>
<div class="lh-r">01.04.2020 - 16:34<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div><div class="lh-rh" style="display: block;">Aggiornamento : 16:53</div></div><h1 class="h1">De Rosa, Merlani e Cocchi in coro: "Non molliamo ora. Un aumento dei casi metterebbe in difficoltà il sistema sanitario"</h1><h2 class="h4">I tre hanno notato un allenamento delle misure. Merlani: "Ho visto anziani malfermi sulle gambe e una nonna con un passeggino. L'aumento è lineare ma gli ospedali non sono mai stati così pieni"</h2><div id="bkk_1429375" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1429375"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:paola@ticinolibero.ch">di PB</a></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>BELLINZONA – In conferenza stampa hanno parlato oggi Raffaele De Rosa, Giorgio Merlani e Matteo Cocchi. Più che annunciare novità (la risoluzione governativa scadrà nel fine settimana), i tre hanno ribadito con forza la necessità di continuare a osservare le misure, dallo stare a casa al lavare le mani sino alla distanza sociale e al limitare i contatti sociali.</p>
<p><strong>De Rosa: "Non molliamo ora, sappiamo che è dura"</strong></p>
<p>“La responsabilità salva vite umane, fai la scelta giusta, resta a casa. Con questo nuovo appello ci rivolgiamo direttamente a voi. Abbiamo cambiato colore, dall’arancione al rosso per richiamare maggiormente l’attenzione e per far capire a tutti la gravità della situazione. Vi abbiamo già chiesto importanti rinunce, come quella di abbracciare i vostri nipotini, come dover chiedere ad altri di portare la spesa, come non poter lavorare, non poter vivere come desiderate questa primavera. Stando a casa non vi escludete dal partecipare alla collettività, anzi è così che potete contribuire in modo notevole ai contagi di Covid 19 e alla possibilità per le strutture sanitarie di prendere a carico i casi più gravi”. </p>
<p>“Tutte le misure intraprese, i sacrifici e le rinunce fatti sinora saranno vani se non adeguiamo tutti e subito i nostri comportamenti. Resistiamo alla tentazione del bel tempo senza recarci in luoghi con tanta gente privilegiando posti vicino a casa. Sappiamo che col passare del tempo è più difficile, abbiamo notato un allenamento delle misure, complice la stanchezza”. </p>
<p>“La maratona sarà lunga, per questo dobbiamo saper rispondere al calo delle forze, che unito a frustrazione e rabbia sono comprensibili. Ma è importante tenere duro proprio adesso, siamo entrati n una fase delicata e difficile. Sappiamo che c’è chi dice che non serve a nulla perché i malati salgono e che si fa fatica. Per riprendere energia non possiamo concederci una serata di svago con gli amici, un abbraccio ai nostri cari, sappiamo che è difficile ma non è il momento di abbassare la guardia. Il numero dei contagi continua a salire, possiamo vedere qualche dato positivo nella curva, dato che l’aumento è lineare, ma sempre di crescita si parla. Il picco è ancora lontano, per questo serve avere tanta pazienza”.</p>
<p>“Questa malattia può avere un decorso grave anche per i giovani e i giovani adulti, non dobbiamo mollare ora. Siamo consapevoli dell’impatto psicologico su tutta la popolazione. Sin dai primi giorni è stata costituita una task force per il sostegno psicologico che impiega specialisti dell’OSC, della SUPSI, della Polizia, dell’Associazione ticinese degli psicologi e della Società di psichiatria. Sinora era pensato per il personale curante, da oggi sarà invece attiva un’hotline aperta a tutti, allo 0800144144. Il sostegno sarà raggiungibile anche per email o Facebook. Verranno organizzate dirette radiofoniche di ascolto, per i parenti dei malati c'è il Care Team attivo".</p>
<p>“Il virus sta sconvolgendo la nostra vita, ma questi sacrifici saranno limitati nel tempo e permetteranno di proteggere la nostra salute e quella delle persone care. Vi chiediamo di tenere duro, di diffondere il messaggio anche a chi non ha ancora percepito o capito la delicatezza della situazione. Non cadiamo nella tentazione di abbassare la guardia, grazie al senso di responsabilità e alla solidarietà del Ticino, uniti ce la faremo”.</p>
<p><strong>Merlani: "Gli ospedali mai così pieni"</strong></p>
<p>“Dati stabili negli ultimi giorni ma ricordiamoci che gli ospedali non sono mai stati così pieni di malati Covid. Parliamo del picco, però non scordiamo che abbiamo limitato i contagi perché abbiamo chiuso l’attività economica, le scuole, perché non ci incontriamo. Il rischio di una scivolata momentanea potrebbe permettere al virus di diffondersi in modo rapido e non possiamo permettercelo, non ora che gli ospedali sono vicini alla capienza massima. Non possiamo permetterci un sistema boomerang, un aumento dei casi avrebbe conseguenze sul sistema sanitario”.</p>
<p>“Siamo contenti che le misure hanno effetto, ma questo avviene durante il periodo di sforzo. Se molliamo adesso potrebbe essere velocemente molto doloroso. Notiamo molto movimento fuori, ho visto una nonna che spingeva un passeggino con due bambini: è pericoloso per la persona stessa e come segnale, si dà l’idea di una normalità, che sarebbe artificiosa e pericolosa, dando l’impressione di poter uscire tutti. ho visto anziani malfermi sulle gambe uscire di casa, capisco che la fatica si sente, ma si tratta di persone fragili che rischiano la vita se si contagiano, facciamo attenzione”.</p>
<p><strong>Cocchi: "Grazie ai genitori"</strong></p>
<p>“Le pattuglie mi dicono che c’è troppa gente in giro, mi dispiace, è un segnale di allenamento ma è il momento più sbagliato affinchè avvenga. Vi richiamo alla responsabilità individuale, facciamone buon uso, è lei che ci permetterà di non mettere sotto pressione ultetiore il sistema sanitario che ha già problemi”.</p>
<p>“Per gli over 65: siamo e sono consapevole che è un momento difficile e che vi stravolge abitudini e quotidianità. Per quanto riguarda i divieti, a livello locale di prossimità è stato messo in campo tutto ciò che può essere di sostegno, annunciatevi e vi aiuteremo. Confido nella saggezza che vi contraddistingue per evitare al massimo gli spostamenti e i contatti intergenerazionali”. </p>
<p>"Perché sono papà e marito mi complimento coi genitori che si sono sobbarcati anche il lavoro di diventare docenti dei propri figli. Grazie alla scuola che mettono a disposizione il materiale ma soprattutto ai genitori, che hanno trasformato la loro quotidianità. È importante tenere, rispettare le regole, vedrete che sicuramente avremo meno problemi. Ve lo chiedo a nome di tutti coloro che lavorano nello Stato Maggiore Cantonale di Condotta, a nome del Governo. Facciamo i sacrifici, ci serviranno per ritornare a sorridere ed essere contenti”.</p>
<p><strong>De Rosa: "Divieto per gli over 65 sarà probabilmente prolungati"</strong></p>
<p>"Togliere il divieto della spesa gli over 65? Verifichiamo sempre le misure e la loro proporzionalità, nei prossimi giorni provvederemo a rinnovare con adeguamenti la risoluzione governativa che scade domenica. Ci tengo a ricordare che non è stata una decisione presa a cuor leggero ma soppesata nell'interesse di voler tutelare la salute di una categoria particolarmente a rischio. Sappiamo che gli over 65 sono persone che hanno una forza enorme e che danno un contributo essenziale alla società, con il volontariato per esempio, ma se siamo giunti a questa misura è perchè vogliamo che queste persone piene di energia possano continuare a svolgere il loro ruolo dopo questa fase pericolosa".</p>
<p>"Koch ha detto che è illegale? Il Consiglio di Stato sta rivedendo la risoluzione governativa, dunque prendendo anche spunto dal Consiglio Federale. Non vorrei mettere il divieto in termini di diatriba giuridica. Si prendono certe decisioni, in termini paradossali, perchè abbiamo a cuore i nostri nonni e i nostri genitori: vorrei sensibilizzarle al notevole rischio a cui si espongono senza entrare nella dinamica giuridica. Vogliamo puntare sulla responsabilità individuale e collettiva e sulla solidarietà per tirarci fuori tutti assieme da questa situazione difficile".</p>
<p><strong>Cocchi: "I turisti saranno fermati"</strong></p>
<p>"Ci sarà un annuncio in cui la Polizia cantonale chiederà giornalmente ai turisti di non venire in Ticino. Sia il Consiglio di Stato che Berset l'hanno detto, la gente deve capire che è inutile scendere in Ticino, perchè tutto è chiuso e perchè non si può gravare sul sistema sanitario. Chi si troverà in fallo sarà rimandato al suo domicilio proprio perchè non devono venire qui".</p>
<p><strong>Merlani: "Per ora non ci saranno ulteriori trasferimenti oltre Gottardo"</strong></p>
<p>"Il trasferimento dei pazienti oltre Gottardo è avvenuto prima del fine settimana dato che si era visto un aumento importante, dato che alcuni ospedali hanno offerto posti di terapia intensiva anche ai tedeschi e ai francesi abbiamo avuto contatti e poi abbiamo scelto di portare tre pazienti Covid, di origine svizzere tedesche. Nei prossimi giorni non sappiamo dire quanti ne sposteremo, abbiamo ancora delle riserve e non ci aspettiamo di dover effettuare altri trasferimenti. Secondo l'evoluzione, le entrate, la curva e le uscite dalla terapia intensiva si valuterà".</p>
<p><strong>Cocchi: "Pronti a intervenire sui posti di lavoro"</strong></p>
<p>"La Polizia sta intervenendo se ci sono assembramenti ne posti di lavoro. In un cantiere importante ieri siamo intervenuti con forza, questa mattina abbiamo verificato ancora ed era tutto corretto. Siamo pronti a intervenire con chiusure e procedimenti disciplinari".</p>
<p>"Le autorizzazioni sono state una quarantina. Tutti lavorano a ranghi ridotti e osservando le misure".</p>
<p>"Al momento le condizioni non stanno portando ad aumenti di casi di violenza domestica".</p>
<p><strong>Merlani: "In casa anziani morte 43 persone"</strong></p>
<p>"Ci sono casi di decesso in case anziani. Si tratta di persone particolarmente fragili e ad alto rischio, rappresentano un terzo delle morti totali di Covid. Sono stati 43 sinora. Non possiamo purtroppo metterli sotto una campana di vetro, abbiamo tolto con dispiacere le visite, ma le persone necessarie alla presa in carico e al funzionamento delle strutture stesse entrano ed escono, per cui non possiamo annullare i contagi, è impossibile impedire al 100% che succedano, solo rallentare il tutto". </p>
<p><strong>De Rosa: "In molti si stanno mettendo a disposizione"</strong></p>
<p>"Ci sono stati diversi appelli ai professionisti, prima dell'EOC, poi dell'Ordine dei Medici infine il nostro. Tutti i profili vengono convogliati in una piattaforma, da cui si deciderà come distribuirli. Abbiamo riscontrato molta solidarietà, riceviamo decine di candidature ogni giorno e vi ringraziamo di cuore".</p>
<p><strong>Cocchi: "11 agenti malati"</strong></p>
<p>"In Polizia abbiamo 11 casi sui 1'400 agenti comunali e cantonali, 22 sono in quarantena. Va notato che il numero di ore si assenza per malattia è minore della media annuale".</p>
<p><strong>Merlani: "Attenzione ai test"</strong></p>
<p>"Le mascherine devono essere usate dal personale sanitario, altrimenti non se ne avrebbero a sufficienza".</p>
<p>"Esistono dei test che permettono di identificare gli anticorpi, ovvero sostanze che il corpo produce in difesa di un virus. Il test serve per vedere se la persona ha fatto la malattia e dunque è immune. Non sappiamo ancora se una persona diventa immune dopo la malattia e semmai per quanto tempo. Comunque è in circolazione, bisogna usare solo quelli affidabili. Per ora si tratta di questioni a livello poco più che sperimentale".</p>
<p>"Qualcuno può avere gli anticorpi in fase di guarigione, dunque è possibile che abbia anticorpi e contemporaneamente dei virus. Per ora questo è uno strumento da lasciare alla ricerca, quando si saprà qualcosa in più lo daremo in mano ai medici".</p>
<p>"Siamo il Cantone più colpito, ma bisognerà vedere a fine epidemia, noi abbiamo cominciato prima. Ricordiamoci che siamo il cantone con più anziani, per cui più a rischio".</p>
<p><strong>Cocchi: "Il traffico transfrontaliere è di 9'500 auto circa"</strong></p>
<p>"Il traffico transfrontaliero dei pendolari è costante, molto più basso del solito, 9'500 circa. A livello di territorio c'è un movimento maggiore di veicoli, sono i ticinesi, che non lavorano, che si muovono di più ed è questo che ci deve preoccupare".</p>
<p> </p>
<p> </p>
<p> </p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.ticinolibero.ch/attualita/cronaca/1429375/de-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario" data-layout="button_count"></div><div class="fb-like" data-href="https://www.ticinolibero.ch/attualita/cronaca/1429375/de-rosa-merlani-e-cocchi-in-coro-non-molliamo-ora-un-aumento-dei-casi-metterebbe-in-difficolta-il-sistema-sanitario" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a></div><div class="f_right"><a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogoticinolibero" src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" width="167" /></div><div class="f_copy">© 2020 , All rights reserved</div></div>﻿
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926569","macro":null,"mobileZId":"926570","origin":"http://www.ticinolibero.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926553'></div>
<script type='text/javascript'>
						   var crt_926553_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926553,
						    'containerid' : 'crt-926553',
						    'height' : 280,
						    'layout' : crt_926553_layout
						    });
						</script><script src="https://www.ticinolibero.ch/ext/pdata.php?id=12861&t=web&a=&d=&h=5583b9f2cd9ed64a55937e46069beb5d"></script></div>
<script type="text/javascript" async="async">
			  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0,elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,t="string"==typeof e.data;if((a=t?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var n=a.__cmpCall;window.__cmp(n.command,n.parameter,function(a,c){var o={__cmpReturn:{returnValue:a,success:c,callId:n.callId}};e.source.postMessage(t?JSON.stringify(o):o,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,t=document.createElement("iframe");t.style="display:none",t.name="__cmpLocator",a.appendChild(t)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}(),window.__cmp("init",{Language:"it","Initial Screen Body Text Option":1,"Publisher Name":"Moneytizer","Default Value for Toggles":"off","UI Layout":"banner","No Option":!1});
			</script>
<style>
		       .qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#000!important;border-color:#000!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{background-color:transparent!important;border-color:#000!important}.qc-cmp-alt-action,.qc-cmp-link{color:#000!important}.qc-cmp-button,.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}.qc-cmp-button.qc-cmp-secondary-button,.qc-cmp-button:hover{color:#000!important}.qc-cmp-small-toggle,.qc-cmp-toggle{background-color:#000!important;border-color:#000!important}.qc-cmp-enabled-cell,.qc-cmp-main-messaging,.qc-cmp-messaging,.qc-cmp-privacy-settings-title,.qc-cmp-purpose-list,.qc-cmp-sub-title,.qc-cmp-tab,.qc-cmp-table,.qc-cmp-table-header,.qc-cmp-title,.qc-cmp-toggle-status,.qc-cmp-vendor-list,.qc-cmp-vendor-list-title{color:#000!important}.qc-cmp-ui{background-color:#fff!important}.qc-cmp-table,.qc-cmp-table-row{border:1px solid!important;border-color:#000!important}#qcCmpButtons a{text-decoration:none!important}#qcCmpButtons button{margin-top:65px}.qc-cmp-qc-link-container{display:none}
		    </style>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.ticinolibero.ch"
                                },"headline": "De Rosa, Merlani e Cocchi in coro: &quot;Non molliamo ora. Un aumento dei casi metterebbe in difficoltà il sistema sanitario&quot;", "image": [
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv8/-misure-cocchi-merlani-casa-casi-rosa-sistema-aumento-anziani-ospedali-l006.jpg?v=1",
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv8/l_-misure-cocchi-merlani-casa-casi-rosa-sistema-aumento-anziani-ospedali-l006.jpg?v=1",
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bv8/s_-misure-cocchi-merlani-casa-casi-rosa-sistema-aumento-anziani-ospedali-l006.jpg?v=1"
                                       ],"datePublished": "2020-04-01T16:34:00+0200",
                                 "dateModified": "2020-04-01T16:53:42+0200",
                              "author": {
                                "@type": "Person",
                                "name": "PB"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Ticinolibero",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png"
                                }
                              },"description": "I tre hanno notato un allenamento delle misure. Merlani: &quot;Ho visto anziani malfermi sulle gambe e una nonna con un passeggino. L'aumento è lineare ma gli ospedali non sono mai stati così pieni&quot;"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Ticinolibero","url": "https://www.ticinolibero.ch","logo": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinolibero/","https://twitter.com/ticinolibero","https://www.instagram.com/ticinolibero/","https://plus.google.com/+ticinolibero"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.ticinolibero.ch","potentialAction": {"@type": "SearchAction","target": "https://www.ticinolibero.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.ticinolibero.ch/attualita",
                                "name": "Attualità"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.ticinolibero.ch/attualita/cronaca",
                                "name": "Cronaca"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1585639684"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.ticinolibero.web.js?v=1559053208"></script>
</body>
</html>