<!DOCTYPE html><html lang="it"><head><title>Le cannonate di Rossi sul progetto Urban Living Lab: &quot;Senza anima. Chiediamo aiuto a Botta&quot; - Ticinolibero</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Le cannonate di Rossi sul progetto Urban Living Lab: &quot;Senza anima. Chiediamo aiuto a Botta&quot;" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinolibero" /><meta property="og:url" content="https://www.ticinolibero.ch/news/politica/1562454/le-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta" /><meta property="og:description" content="Il consigliere comunale dell'UDC di Bellinzona ha convocato una conferenza stampa per spiegare perché a suo avviso &quot;La Porta di Bellinzona&quot; di TAMassociati-Franco Giorgetta è da rifare da capo" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0p/f_-bellinzona-citta-progetto-rossi-porta-lab-urban-living-anima-botta-s2f1.jpg?v=1" /><meta name="description" content="Il consigliere comunale dell'UDC di Bellinzona ha convocato una conferenza stampa per spiegare perché a suo avviso &quot;La Porta di Bellinzona&quot; di TAMassociati-Franco Giorgetta è da rifare da capo" /><link rel="stylesheet" type="text/css" href="/css/app_videojs.css?fmt=a5523ca7" /><link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css?fmt=381e8b81" /><link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css?fmt=de1a4013" /><link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css?fmt=eff7e8be" /><link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css?fmt=2399aaa8" /><link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css?fmt=256d7f6e" /><link rel="stylesheet" type="text/css" href="/lib/slick/slick.css?fmt=782bda98" /><link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css?fmt=c5342318" /><link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css?fmt=0342bb2f" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css?fmt=0b2b1160" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css?fmt=e0ddd207" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css?fmt=71a9cb74" /><link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css?fmt=c2a88d98" /><link rel="stylesheet" type="text/css" href="/css/app.css?fmt=7ec2e5d2" /><link rel="stylesheet" type="text/css" href="/css/web.css?fmt=1afa28ba" /><link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/app.css?fmt=5a840a65" /><link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/web.css?fmt=f8be6994" /><link rel="alternate" type="application/rss+xml" title="Ticinolibero - RSS 2.0" href="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/ticinolibero.ch/favicon.ico" type="image/x-icon" /><meta name="theme-color" content="#ffffff" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Hind+Vadodara:400,600,700&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Palanquin:400,600,700&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Pridi:400,700&display=swap" /><link rel="canonical" href="https://www.ticinolibero.ch/news/politica/1562454/le-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta" /><link rel="alternate" media="(max-width: 768px)" href="https://m.ticinolibero.ch/news/politica/1562454/le-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta" /><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="218519214877957" /><meta property="article:published_time" content="2022-01-28T17:03:00+0100" /><meta property="article:modified_time" content="2022-01-28T17:08:19+0100" /><meta property="article:section" content="News" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0p/f_-bellinzona-citta-progetto-rossi-porta-lab-urban-living-anima-botta-s2f1.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinolibero"><meta name="twitter:title" content="Le cannonate di Rossi sul progetto Urban Living Lab: &quot;Senza anima. Chiediamo aiuto a Botta&quot;"><meta name="twitter:description" content="Il consigliere comunale dell'UDC di Bellinzona ha convocato una conferenza stampa per spiegare perché a suo avviso &quot;La Porta di Bellinzona&quot; di TAMassociati-Franco Giorgetta è da rifare da capo"><meta name="twitter:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0p/f_-bellinzona-citta-progetto-rossi-porta-lab-urban-living-anima-botta-s2f1.jpg?v=1"></head><body><script src="https://assets.evolutionadv.it/ticinolibero_ch/ticinolibero_ch.new.js" data-cfasync="false"></script><div id="b"><script>var jsvars = {page_id : "3",section_name : "news",sub_section_name : "politica",content_type_id : "1",content_id : "1562454",mp_tax : "",page_time : 1643401947,server_addr : "91.208.130.87",server_load_ms : 93.7};</script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div> <div id="p"></div><div id="n"><div id="mainHeader"> <div class="topHeader"> <div class="topHeaderTop"> <a class="imgLogo" href="/" data-link="/"><img src="/img/ticinolibero.ch/logo_t.png" alt="ticinolibero" height="70" /></a> <form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());"> <input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su ticinolibero" /> <button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button> </form> <div style="float:left;width:100px;overflow:hidden;margin-top:25px;padding-left:20px;"><a href="https://www.adbreak.ch/express" target="_blank"> <img src="https://media.tio.ch/static/img/loghi/adbreak_logo_white.png" title="adbreak express" style="width:100px;" /> </a> </div> <div class="socialHeaderButtons"> <a href="https://www.facebook.com/ticinolibero/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ticinolibero" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/ticinoliberoch" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="topHeaderBottom"> <a href="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta" data-link="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta">Le vostre segnalazioni</a> </div> </div> </div><div class="n_int"> <nav data-link="@sticky" data-fire-on="load"> <a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/ticinolibero.ch/logo_t.png" alt="ticinolibero" height="60"></a> <ul id="banderole"><li class="active" style="margin-left: 0;width: 198px"> <a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class=""><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class="active"><a href="/news/politica" data-link="/news/politica">Politica</a></li><li class=""><a href="/news/sport" data-link="/news/sport">Sport</a></li><li class=""><a href="/news/sanita" data-link="/news/sanita">Sanità</a></li><li class=""><a href="/news/economia" data-link="/news/economia">Economia</a></li><li class=""><a href="/news/coronavirus" data-link="/news/coronavirus">Coronavirus</a></li></ul> </li><li class="" style="width: 198px"> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -198px;"><li class=""><a href="/rubriche/mixer" data-link="/rubriche/mixer">Mixer</a></li><li class=""><a href="/rubriche/in-famiglia" data-link="/rubriche/in-famiglia">In Famiglia</a></li><li class=""><a href="/rubriche/animal-house" data-link="/rubriche/animal-house">Animal House</a></li><li class=""><a href="/rubriche/letture" data-link="/rubriche/letture">Letture</a></li><li class=""><a href="/rubriche/il-blog-di-mirko" data-link="/rubriche/il-blog-di-mirko">Il blog di Mirko</a></li><li class=""><a href="/rubriche/teleradio" data-link="/rubriche/teleradio">TeleRadio</a></li><li class=""><a href="/rubriche/medicina" data-link="/rubriche/medicina">Medicina</a></li><li class=""><a href="/rubriche/design" data-link="/rubriche/design">Design</a></li><li class=""><a href="/rubriche/cultura-spettacoli" data-link="/rubriche/cultura-spettacoli">Cultura & Spettacoli</a></li><li class=""><a href="/rubriche/politica-energetica" data-link="/rubriche/politica-energetica">Politica energetica</a></li></ul> </li><li class="" style="width: 198px"> <a href="/magazine" data-link="/magazine" style="">Magazine</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -396px;"><li class=""><a href="/magazine/abitare" data-link="/magazine/abitare">Abitare</a></li><li class=""><a href="/magazine/benessere" data-link="/magazine/benessere">Benessere</a></li><li class=""><a href="/magazine/banca-stato" data-link="/magazine/banca-stato">Banca Stato</a></li><li class=""><a href="/magazine/food-wine" data-link="/magazine/food-wine">Food&Wine</a></li><li class=""><a href="/magazine/sirio-news" data-link="/magazine/sirio-news">Sirio News</a></li><li class=""><a href="/magazine/supsi-news" data-link="/magazine/supsi-news">Supsi News</a></li></ul> </li><li class="" style="width: 198px"> <a href="/tribuna-libera" data-link="/tribuna-libera" style="">Tribuna Libera</a> </li><li class="" style="width: 198px"> <a href="/agenda/eventi" data-link="/agenda/eventi" style="">Agenda</a> </li></ul><div class="sep_line"></div></nav></div></div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/news/politica/1562450/livelli-l-udc-noi-messi-nel-mucchio-di-reazionari-che-vota-contro-bertoli-ma-non-e-cosi";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/600x267/4c0p/l_-bellinzona-citta-progetto-rossi-porta-lab-urban-living-anima-botta-s2f1.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><div class="evoad"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE News</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/news/politica/1562509/ay-attacca-di-nuovo-l-mps-e-sirica-destina-dolci-parole-al-pc" data-link="/news/politica/1562509/ay-attacca-di-nuovo-l-mps-e-sirica-destina-dolci-parole-al-pc" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0p/l_-mps-pc-sirica-ay-ps-attacca-parole-s2gs.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #d29104;color: #FFFFFF; ">Politica</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1562509" class="fa fa-check history-check hidden"></i> <span class="date">2 ore</span></div> </div> <div class="title">Ay attacca di nuovo l'MPS. E Sirica destina dolci parole al PC</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><a class="com-item-small bb" href="/news/politica/1562450/livelli-l-udc-noi-messi-nel-mucchio-di-reazionari-che-vota-contro-bertoli-ma-non-e-cosi" data-link="/news/politica/1562450/livelli-l-udc-noi-messi-nel-mucchio-di-reazionari-che-vota-contro-bertoli-ma-non-e-cosi" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0p/l_-livelli-l-udc-noi-messi-nel-mucchio-di-reazionari-che-vota-contro-bertoli-ma-non-e-cosi-s2ef.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #d29104;color: #FFFFFF; ">Politica</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1562450" class="fa fa-check history-check hidden"></i> <span class="date">5 ore</span></div> </div> <div class="title">Livelli, l'UDC: "Noi messi nel mucchio di reazionari che vota contro Bertoli. Ma non è così"</div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><a class="com-item-small bb" href="/news/politica/1562433/collegamento-a2-a13-il-plr-il-locarnese-deve-tornare-a-essere-attrattivo" data-link="/news/politica/1562433/collegamento-a2-a13-il-plr-il-locarnese-deve-tornare-a-essere-attrattivo" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0p/l_-locarnese-collegamento-anni-plr-locarno-essere-deve-a2-a13-s2de.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #d29104;color: #FFFFFF; ">Politica</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1562433" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span></div> </div> <div class="title">Collegamento A2-A13, il PLR: "Il Locarnese deve tornare a essere attrattivo"</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/news/coronavirus/1562421/in-cure-intense-ci-sono-17-persone-in-meno-rispetto-a-ieri" data-link="/news/coronavirus/1562421/in-cure-intense-ci-sono-17-persone-in-meno-rispetto-a-ieri" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0p/l_-cure-stati-svizzera-berna-ricoveri-s2cg.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #247a05;color: #FFFFFF; ">Coronavirus</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1562421" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span></div> </div> <div class="title">In cure intense ci sono 17 persone in meno rispetto a ieri</div> </div> </div> </a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div><a class="com-item-small bb" href="/news/coronavirus/1562390/la-rendita-ponte-covid-ha-avuto-tutto-sommato-effetti-benefici-il-governo-desidera-rinnovarla" data-link="/news/coronavirus/1562390/la-rendita-ponte-covid-ha-avuto-tutto-sommato-effetti-benefici-il-governo-desidera-rinnovarla" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0p/l_-prestazione-consiglio-covid-ponte-governo-s29y.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #247a05;color: #FFFFFF; ">Coronavirus</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1562390" class="fa fa-check history-check hidden"></i> <span class="date">9 ore</span></div> </div> <div class="title">La rendita ponte Covid ha avuto tutto sommato effetti benefici. Il Governo desidera rinnovarla</div> </div> </div> </a><a class="com-item-small bb" href="/news/coronavirus/1562374/covid-in-ticino-i-nuovi-casi-sono-1-262" data-link="/news/coronavirus/1562374/covid-in-ticino-i-nuovi-casi-sono-1-262" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0p/l_-ticino-covid-casi-cure-ospedale-s294.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #247a05;color: #FFFFFF; ">Coronavirus</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1562374" class="fa fa-check history-check hidden"></i> <span class="date">10 ore</span></div> </div> <div class="title">Covid in Ticino, i nuovi casi sono 1'262</div> </div> </div> </a><a class="com-item-small bb" href="/news/cronaca/1562323/tragedia-sul-lavoro-ad-agno-operaio-muore-schiacciato-da-un-tornio" data-link="/news/cronaca/1562323/tragedia-sul-lavoro-ad-agno-operaio-muore-schiacciato-da-un-tornio" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0p/l_-agno-operaio-tornio-schiacciato-lavoro-s24v.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #102bf4;color: #FFFFFF; ">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1562323" class="fa fa-check history-check hidden"></i> <span class="date">23 ore</span></div> </div> <div class="title">Tragedia sul lavoro ad Agno: operaio muore schiacciato da un tornio</div> </div> </div> </a></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div><div class="evoad"><div class="sticky-wrapper" style="margin-top:10px;"> <div class="gptslot sticky-evo evo-sidesticky" data-adunitid="5"></div></div><script type="text/javascript"> window.optiload = window.optiload || {}; optiload.cmd = optiload.cmd || []; window.optiload.cmd.push(function() { window.optiload.addEventListener("ready", function() { if (optiload.$('.sticky-evo').length) { // make sure "#sticky" element exists var el = optiload.$('.sticky-evo').last(); var endItem = optiload.$('.infinite-item-end').last(); if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su optiload.$(window).scroll(function () { // scroll event var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number var stickyHeight = el.height(); el.closest(".sticky-wrapper").height(stickyHeight); var limit = endItem.offset().top; var windowTop = optiload.$(window).scrollTop(); // returns number if (stickyTop < windowTop) { el.css({ position: 'fixed', top: 95 }); } else { el.css('position', 'static'); } if ((limit - stickyHeight ) < windowTop +95) { var diff = limit - stickyHeight - windowTop; el.css({ top: diff }); } }); } } }); }); </script></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load"> <div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.ticinolibero.ch/?t=__uid__&id=1562454&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tilib62845?l=it&u=http%3A%2F%2Fm.ticinolibero.ch%2Fext%2Faudio.php%3Fia%3D1562454&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fnews%2Fpolitica%2F1562454%2Fle-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.ticinolibero.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1562454&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinolibero&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinolibero&amp;body=Leggi questo articolo su Ticinolibero: https://www.ticinolibero.ch/news/politica/1562454/le-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1562454"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1562454"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style="background-color: #d29104;color: #FFFFFF;;"> Politica</div><div class="lh-r">28.01.2022 - 17:03<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><h1 class="h1">Le cannonate di Rossi sul progetto Urban Living Lab: "Senza anima. Chiediamo aiuto a Botta"</h1><h2 class="h4">Il consigliere comunale dell'UDC di Bellinzona ha convocato una conferenza stampa per spiegare perché a suo avviso "La Porta di Bellinzona" di TAMassociati-Franco Giorgetta è da rifare da capo</h2><div id="bkk_1562454" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1562454"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:paola@ticinolibero.ch">di PB</a></div> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>BELLINZONA - La nuova “Porta di Bellinzona – Urban Living Lab” , così come sono pensata, non piacciono a Tuto Rossi, che con la consueta schiettezza che lo contraddistingue in una conferenza stampa che ha convocato appositamente ha segnalato cosa a suo avviso non va. "Il progetto deve essere abbandonato e sostituito con uno migliore e più ambizioso", ha detto, annunciando nell'email in cui invitava la stampa che avrebbe anche spiegato che cosa bisognerebbe fare.</p><p>E dunque ecco le sue considerazioni. Porta di Bellinzona è un comparto che sostituirà le attuali officine di Bellinzona, con  una serie di contenuti formativi, residenziali, tecnologici, commerciali ed alberghieri e un grande spazio libero centrale da destinare a eventi culturali, realizzati dal team di specialisti italozurighese sa_partners-TAMassociati-Franco Giorgetta. "Si tratta di stabili senza anima inseriti in un quartiere anonimo, che non ricorda nessuna caratteristica di Bellinzona, ma che al contrario potrebbe trovarsi in qualsiasi borgo della Brianza, oppure nella periferia di Gallarate. Il danno per Bellinzona e per tutto il Ticino sarebbe enorme", ha tuonato Rossi. </p><p>Il consigliere comunale chiede un nuovo concorso per la zona, anche se non ha dubbi su chi dovrebbe essere a prendere in mano il progetto: Mario Botta. "La sua esperienza, il suo prestigio e le sue relazioni internazionali ne fanno la persona più adatta a un simile compito. Propongo di conseguenza di chiedere a lui e, nel caso in cui non fosse disponibile, per chiedergli perlomeno consiglio sui  migliori studi professionali in grado di preparare il concorso internazionale". </p><p>Ma cosa non va nel progetto attuale, sul cui credito il Legislativo voterà entro fine anno? Per il democentrista, in particolare, ci sarebbero sette peccati capitali. In primis, richiama l'attenzione sul fatto che si tratta di una operazione identitaria e non squisitamente e semplicemente immobiliare. Gli edifici sono ritenuti banali, per Rossi "delle scatole di scarpe sparse sul territorio, cubi anonimi, senza nessuna originalità, senza carattere; costruzioni che potrebbero essere state disegnate da un apprendista della vecchia STS di Trevano". Mancano, ed è il secondo peccato (strettamente legato) le idee, mancanza che "viene furbescamente mascherata con vuoti slogan alla moda". Non ci sono nemmeno valori, se non "la progettazione di un quartiere a basso consumo energetico; si tratterebbe del primo quartiere a 2000 Watt della Svizzera", il resto è "azzardo e superficialità".</p><p>Non c'è neppure ambizione, secondo Rossi, che invece per contro cita edifici internazionali da cui si potrebbe prendere spunto, a partire dal Museo Guggenheim di Bilbao passando per l'edificio di Vitra Basel, dalla Chiesa Futura di Sankt Moritz al Forum Universitario di Zurigo, dalla biblioteca di Calatrava sempre di Zurigo alla Città delle Arti e delle Scienze di Valencia. Qui, invece, non c'è alcuna vera ambizione, così come non vi sono stati per il democentrista alcuna riflessione sulla densità nè alcuno studio sulla morfologia e sui collegamenti con la città. </p><p>Infine, "tutti i gravi errori che caratterizzano il progetto “Porta del Ticino – Urban Living Lab” conducono inevitabilmente ai medesimi danni che il Pian Scairolo ha arrecato alla città di Lugano. Il nuovo quartiere delle officine come progettato dal Collegio degli esperti è una città nella città, una città nuova separata dalla città vecchia, con la quale non è previsto nessun dialogo. Al contrario, il nuovo quartiere, con le sue nuve abitazioni ecologiche, entra in conflitto con il resto della città".</p><p> </p></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.ticinolibero.ch/news/politica/1562454/le-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta" data-layout="button_count"></div><div class="fb-like" data-href="https://www.ticinolibero.ch/news/politica/1562454/le-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="evoad"><div class="gptslot evo-btf" data-adunitid="7"></div></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><a class="block bb subheader content-subheader" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/news/politica/1542871/luganesi-fuori-l-orgoglio-cosa-succederebbe-se-il-pse-fosse-bocciato" data-link="/news/politica/1542871/luganesi-fuori-l-orgoglio-cosa-succederebbe-se-il-pse-fosse-bocciato" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4by6/l_-pse-citta-lugano-centro-stadio-franchi-palazzetto-municipio-anni-sport-r129.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #d29104;color: #FFFFFF; ">Politica</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1542871" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div> </div> <div class="title">"Luganesi, fuori l'orgoglio". Cosa succederebbe se il PSE fosse bocciato?</div> </div> </div> </a></div><div class='suggeriti'><a class="com-item-small bb" href="/news/cronaca/1296993/e-ufficiale-norman-gobbi-si-candida-al-consiglio-federale" data-link="/news/cronaca/1296993/e-ufficiale-norman-gobbi-si-candida-al-consiglio-federale" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4bhj/l_-udc-federale-gobbi-consiglio-norman-d7e3.jpg" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #102bf4;color: #FFFFFF; ">Cronaca</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1296993" class="fa fa-check history-check hidden"></i> <span class="date">6 anni</span></div> </div> <div class="title">È ufficiale: Norman Gobbi si candida al Consiglio federale!</div> </div> </div> </a></div></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div class="infinite-item-end"></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a></div><div class="f_right"><a href="https://www.facebook.com/ticinolibero/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ticinolibero" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/ticinoliberoch" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogoticinolibero" src="/img/ticinolibero.ch/logo_t.png" alt="ticinolibero" width="167" /></div><div class="f_copy">© 2022 , All rights reserved</div></div>﻿<script type="text/javascript">!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926569","macro":null,"mobileZId":"926570","origin":"http://www.ticinolibero.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();</script> <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script><div id='crt-926553'></div><script type='text/javascript'> var crt_926553_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};	Criteo.DisplayAd( {'zoneid' : 926553, 'containerid' : 'crt-926553', 'height' : 280, 'layout' : crt_926553_layout });</script><script src="https://www.ticinolibero.ch/ext/pdata.php?id=12867&t=web&a=&d=&h=68310702ea0c879610bb04a0eb894439"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.ticinolibero.ch/news/politica/1562454/le-cannonate-di-rossi-sul-progetto-urban-living-lab-senza-anima-chiediamo-aiuto-a-botta" },"headline": "Le cannonate di Rossi sul progetto Urban Living Lab: &quot;Senza anima. Chiediamo aiuto a Botta&quot;", "image": [ "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0p/-bellinzona-citta-progetto-rossi-porta-lab-urban-living-anima-botta-s2f1.jpg?v=1", "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0p/l_-bellinzona-citta-progetto-rossi-porta-lab-urban-living-anima-botta-s2f1.jpg?v=1", "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0p/s_-bellinzona-citta-progetto-rossi-porta-lab-urban-living-anima-botta-s2f1.jpg?v=1" ],"datePublished": "2022-01-28T17:03:00+0100", "dateModified": "2022-01-28T17:08:19+0100", "author": { "@type": "Person", "name": "PB" },"publisher": { "@type": "Organization", "name": "Ticinolibero", "logo": { "@type": "ImageObject", "url": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png" } },"description": "Il consigliere comunale dell'UDC di Bellinzona ha convocato una conferenza stampa per spiegare perché a suo avviso &quot;La Porta di Bellinzona&quot; di TAMassociati-Franco Giorgetta è da rifare da capo" } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Ticinolibero","url": "https://www.ticinolibero.ch","logo": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinolibero/","https://twitter.com/ticinolibero"] } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.ticinolibero.ch","potentialAction": {"@type": "SearchAction","target": "https://www.ticinolibero.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"} } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{ "@type": "ListItem", "position": 1, "item": { "@id": "https://www.ticinolibero.ch/news", "name": "News" } },{ "@type": "ListItem", "position": 2, "item": { "@id": "https://www.ticinolibero.ch/news/politica", "name": "Politica" } },{ "@type": "ListItem", "position": 3, "name": "Le cannonate di Rossi sul progetto Urban Living Lab: &quot;Senza anima. Chiediamo aiuto a Botta&quot;" }] } </script><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="/lib/videojs/video.js?fmt=ab0bb747"></script><script src="/lib/videojs/video-js-ads.js?fmt=d80d312e"></script><script src="/lib/videojs/videojs.ima.js?fmt=8b09bfe9"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/videojs/video-js-youtube.js?fmt=a9f83d02"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=f11689c7"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.ticinolibero.web.js?fmt=14847404"></script></body></html>