<!DOCTYPE html>
<html lang="it">
<head>
<title>Ghisletta aggredito mentre raccoglie firme. Ma poi, dopo la denuncia, la sorpresa... - Ticinolibero</title>
<meta charset="utf-8" />
<meta name="description" content="Il socialista si è visto spintonare e rompere gli occhiali, poi l'aggressore è tornato: mi parla e si scusa profondamente. Pensa di essere stato fuori di sé, perchè conosceva persone che lavorano all'aeroporto&quot;" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css" />
<link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css" />
<link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick.css" />
<link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css" />
<link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css" />
<link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/css/app.css?v=1576837983" />
<link rel="stylesheet" type="text/css" href="/css/web.css?v=1576837983" />
<link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/app.css?v=1573571344" />
<link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/web.css?v=1573566123" />
<link rel="alternate" type="application/rss+xml" title="Ticinolibero - RSS 2.0" href="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/rss/feed_rss.xml" />
<script>
			/*Javascript https redirect per cache HTML */
			var loc = window.location.href+"";
				if (loc.indexOf("http://")==0){
					window.location.href = loc.replace("http://","https://");
				}
			</script>
<link rel="shortcut icon" href="/img/ticinolibero.ch/favicon.ico" type="image/x-icon" />
<meta name="theme-color" content="#ffffff" />
<script async type="text/javascript" src="https://clickio.mgr.consensu.org/t/consent_211691.js"></script>
<link rel="canonical" href="https://www.ticinolibero.ch/politica/politica/1410723/ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa" />
<link rel="alternate" media="(max-width: 768px)" href="https://m.ticinolibero.ch/politica/politica/1410723/ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa" />
<meta property="fb:app_id" content="307656632662531" />
<meta property="og:site_name" content="Ticinolibero" />
<meta property="og:title" content="Ghisletta aggredito mentre raccoglie firme. Ma poi, dopo la denuncia, la sorpresa..." />
<meta property="og:description" content="Il socialista si è visto spintonare e rompere gli occhiali, poi l'aggressore è tornato: mi parla e si scusa profondamente. Pensa di essere stato fuori di sé, perchè conosceva persone che lavorano all'aeroporto&quot;" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ticinolibero.ch/politica/politica/1410723/ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa" />
<meta property="og:locale" content="it_IT" />
<meta property="article:publisher" content="218519214877957" />
<meta property="article:published_time" content="2019-12-27T12:30:00+0100" />
<meta property="article:modified_time" content="2019-12-27T11:18:20+0100" />
<meta property="article:section" content="Politica" />
<meta property="og:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bso/f_-ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa-jymf.jpg?v=1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:secure_url" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bso/f_-ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa-jymf.jpg?v=1" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ticinonline">
<meta name="twitter:title" content="Ghisletta aggredito mentre raccoglie firme. Ma poi, dopo la denuncia, la sorpresa...">
<meta name="twitter:description" content="Il socialista si è visto spintonare e rompere gli occhiali, poi l'aggressore è tornato: mi parla e si scusa profondamente. Pensa di essere stato fuori di sé, perchè conosceva persone che lavorano all'aeroporto&quot;">
<meta name="twitter:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bso/-ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa-jymf.jpg?v=1">
</head>
<body>
<div id="b"><script>
var jsvars = {
page_id : "3",
section_name : "politica",
sub_section_name : "politica",
content_type_id : "1",
content_id : "1410723",
page_time : 1577461966,
server_addr : "91.208.130.85",
server_load_ms : 62.51
};
</script>
<div id="c" data-link="@closeModals"></div>
<div id="swipecover"></div>
<div id="p"></div><div id="n"><div id="mainHeader">
<div class="topHeader">
<div class="topHeaderTop">
<a class="imgLogo" href="/" data-link="/"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="50" /></a>
<form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());">
<input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su ticinolibero" />
<button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button>
</form>
<div style="float:left;width:100px;overflow:hidden;margin-top:25px;padding-left:20px;">
<a href="https://www.adbreak.ch/express" target="_blank">
<img src="https://media.tio.ch/static/img/loghi/adbreak_express_150v1_bn.png" title="adbreak express" style="width:100px;background-color:#656D78" />
</a>
</div>
<div class="socialHeaderButtons">
<a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a>
</div>
</div>
<div class="topHeaderBottom">

<a href="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa" data-link="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa">Le vostre segnalazioni</a>
</div>
</div>
</div><div class="n_int">
<nav data-link="@sticky" data-fire-on="load">
<a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" height="40"></a>
<ul id="banderole"><li class="" style="margin-left: 0;width: 125px">
<a href="/attualita" data-link="/attualita" style="">Attualità</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: 0px;"><li class=""><a href="/attualita/cronaca" data-link="/attualita/cronaca">Cronaca</a></li><li class=""><a href="/attualita/sanita" data-link="/attualita/sanita">Sanità</a></li><li class=""><a href="/attualita/economia" data-link="/attualita/economia">Economia</a></li><li class=""><a href="/attualita/media" data-link="/attualita/media">Media</a></li><li class=""><a href="/agenda/eventi" data-link="/agenda/eventi">Agenda</a></li></ul> </li><li class="active" style="width: 125px">
<a href="/politica" data-link="/politica" style="">Politica</a> </li><li class="" style="width: 125px">
<a href="/tribuna" data-link="/tribuna" style="">Tribuna</a> </li><li class="" style="width: 125px">
<a href="/sport" data-link="/sport" style="">Sport</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -375px;"><li class=""><a href="/risultati-e-classifiche/" data-link="/risultati-e-classifiche/">Risultati e Classifiche</a></li></ul> </li><li class="" style="width: 125px">
<a href="/svizzera" data-link="/svizzera" style="">Svizzera</a> </li><li class="" style="width: 125px">
<a href="/estero" data-link="/estero" style="">Estero</a> </li><li class="" style="width: 125px">
<a href="/mixer" data-link="/mixer" style="">Mixer</a> </li><li class="" style="width: 125px">
<a href="/info-aziende" data-link="/info-aziende" style="">Info Aziende</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -875px;"><li class=""><a href="/info-aziende/abitare" data-link="/info-aziende/abitare">Abitare</a></li><li class=""><a href="/info-aziende/banca-stato" data-link="/info-aziende/banca-stato">Banca Stato</a></li><li class=""><a href="/info-aziende/benessere" data-link="/info-aziende/benessere">Benessere</a></li><li class=""><a href="/info-aziende/gusto" data-link="/info-aziende/gusto">Gusto</a></li><li class=""><a href="/info-aziende/motori" data-link="/info-aziende/motori">Motori</a></li><li class=""><a href="/info-aziende/eventi" data-link="/info-aziende/eventi">Eventi</a></li></ul> </li></ul><div class="sep_line"></div></nav></div>
</div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div id="xscores-live-ticker" class="xscores-live-ticker slick" style="height:0px;overflow:hidden;">
<div data-link="@widgetInit" data-fire-on="load" data-type="xscores" style="width:100%;">
<div class="widget-xscores-container">
<div class="">
<div class="xscores-live-divMatch" data-link="@xscoresLiveView" data-type="open" id="xscores-live-ticker-1710652">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/hs/evzacademy.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zugo Academy</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/hs/gcklions.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">GCK Lions</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">pausa</div>
<div class="xscores-live-divRes-bot">(1-1)</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div id="xscores-live-allResult" class="xscores-live-allResult" style="display:none">
<div class="xscores-live-AllResult-divClose" style="">
<div style="padding-right:15px;" data-link="@xscoresLiveView" data-sport="hockey" data-championship="HSB" data-type="close"><i class="fa fa-angle-double-up fa-2x"></i></div>
</div>
<div>
<div class="xscores-live-allResult-match">
<div class="xscores-live-divMatch" data-link="@showModal" data-analytics="xscores/hockey/HSB" data-title="Dettaglio incontro" data-div-id="xscoresDett-1710652" id="xscores-live-allResult-1710652">
<div class="xscores-live-divMatch-left"> <div class="xscores-live-divTeam">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/hs/evzacademy.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">Zugo Academy</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div>
<div class="xscores-live-divTeam" style="margin-top:10px;">
<div class="xscores-live-divTeam-logo" style=""><img src="https://media.ticinolibero.ch/ext/xscores/img/hs/gcklions.png" height="30" /></div>
<div class="xscores-live-divTeam-team text-ellipsis xscores-team-looser">GCK Lions</div>
<div class="xscores-live-divTeam-resu xscores-team-looser" style="">1</div>
</div></div>
<div class="xscores-live-divMatch-right">
<div class="xscores-live-divRes">
<div class="xscores-live-divRes-top xscores-live-label-end">pausa</div>
<div class="xscores-live-divRes-bot">(1-1)</div>
</div></div>
</div>
</div>
</div>
</div>
<div style="display:none"><div id="xscoresDett-1710652">
<div class="xscores-live-divDett">
<div class="xscores-live-divDett-header">
<div class="xscores-live-divDett-left"><div><img src="https://media.ticinolibero.ch/ext/xscores/img/hs/evzacademy.png" height="45" /></div><div class="text-ellipsis">Zugo Academy</div></div>
<div class="xscores-live-divDett-center">
<div><span class="xscores-live-divDett-titleChampionships">LNB</span></div>
<div><span class="xscores-live-divDett-gol">1 - 1</span></div>
<div class="xscores-live-divDett-center-status">pausa</div>
<div class="xscores-live-divDett-center-res"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-1</div> </div></div>
</div>
<div class="xscores-live-divDett-right"><div><img src="https://media.ticinolibero.ch/ext/xscores/img/hs/gcklions.png" height="45" /></div><div class="text-ellipsis">GCK Lions</div></div>
</div>
<div class="xscores-live-divDett-center-res-mobile"><div style="margin:auto;display:table;"><div class="xscores-label xscores-live-label-end" style="">1-1</div> </div></div> <div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis"><b>1-0</b> WELTER</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home"><i class="fa fa-circle" style="color:#A0D468"></i></div>
<div class="xscores-live-divDett-div-min">4'</div>
<div class="xscores-live-divDett-div-away">&nbsp;</div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis">&nbsp;</div>
</div>
<div class="xscores-live-divDett-body xscores-live-divNote-large">
<div class="xscores-live-divDett-left text-ellipsis">&nbsp;</div>
<div class="xscores-live-divDett-center" style="">
<div class="xscores-live-divDett-div" style="">
<div class="xscores-live-divDett-div-home">&nbsp;</div>
<div class="xscores-live-divDett-div-min">20'</div>
<div class="xscores-live-divDett-div-away"><i class="fa fa-circle" style="color:#A0D468"></i></div>
</div>
</div>
<div class="xscores-live-divDett-right text-ellipsis"><b>1-1</b> FUHRER</div>
</div>
<div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:left;"><span class="xscores-live-divDett-mobile-min">4'</span> <b>1-0</b> WELTER</div>
</div><div class="xscores-live-divDett-body-mobile xscores-live-divNote-mobile">
<div class="xscores-live-divDett-mobile-txt" style="float:right;">FUHRER <b>1-1</b> <span class="xscores-live-divDett-mobile-min">20'</span></div>
</div></div>
<div class="xscores-lastUpdate">Ultimo aggiornamento: 27.12.2019 16:37</div>
</div></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/politica/politica/1410549/sono-meno-intelligente-e-meno-femminile-di-greta-ma-l-aperitivo-ve-lo-offro-senza-chiedere-nulla-in-cambio";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap">
<img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bso/l_-ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa-jymf.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion " data-link="@loadAd" data-fire-on="load" data-position="promotion" style=""></div><div class="ad rectangletio " data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style=""></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" style=""></div><div class="ad rectangle_2 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style=""></div><div class="ad rectangle_3 " data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style=""></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Politica</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/politica/politica/1410549/sono-meno-intelligente-e-meno-femminile-di-greta-ma-l-aperitivo-ve-lo-offro-senza-chiedere-nulla-in-cambio" data-link="/politica/politica/1410549/sono-meno-intelligente-e-meno-femminile-di-greta-ma-l-aperitivo-ve-lo-offro-senza-chiedere-nulla-in-cambio" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bso/l_-sono-meno-intelligente-e-meno-femminile-di-greta-ma-l-aperitivo-ve-lo-offro-senza-chiedere-nulla-in-cambio-jy36.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410549" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div>
</div>
<div class="title">"Sono meno intelligente e meno femminile di Greta ma l'aperitivo ve lo offro senza chiedere nulla in cambio"</div>
</div>
</div>
</a><a class="com-item-small bb" href="/politica/politica/1410525/a-20-firme-un-giro-a-palazzo-a-30-un-aperitivo-con-greta-i-verdi-lanciano-un-concorso" data-link="/politica/politica/1410525/a-20-firme-un-giro-a-palazzo-a-30-un-aperitivo-con-greta-i-verdi-lanciano-un-concorso" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bso/l_-a-20-firme-un-giro-a-palazzo-a-30-un-aperitivo-con-greta-i-verdi-lanciano-un-concorso-jxym.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410525" class="fa fa-check history-check hidden"></i> <span class="date">2 gior</span></div>
</div>
<div class="title">A 20 firme, un giro a Palazzo. A 30, un aperitivo con Greta. I Verdi lanciano un concorso</div>
</div>
</div>
</a><a class="com-item-small bb" href="/politica/politica/1410425/aeroporto-per-il-decollo-servono-ancora-meta-firme" data-link="/politica/politica/1410425/aeroporto-per-il-decollo-servono-ancora-meta-firme" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bso/l_-aeroporto-per-il-decollo-servono-ancora-meta-firme-jxsv.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410425" class="fa fa-check history-check hidden"></i> <span class="date">3 gior</span></div>
</div>
<div class="title">Aeroporto, per il decollo servono ancora metà firme</div>
</div>
</div>
</a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" style=""></div><div class="ad liste_articolo " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo" style=""></div><a class="com-item-small bb" href="/politica/politica/1410344/tra-uscenti-deputati-e-alleanze-tutti-vogliono-bellinzona-ecco-i-primi-nomi" data-link="/politica/politica/1410344/tra-uscenti-deputati-e-alleanze-tutti-vogliono-bellinzona-ecco-i-primi-nomi" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bso/l_-tra-uscenti-deputati-e-alleanze-tutti-vogliono-bellinzona-ecco-i-primi-nomi-jxne.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410344" class="fa fa-check history-check hidden"></i> <span class="date">3 gior</span></div>
</div>
<div class="title">Tra uscenti, deputati e alleanze, tutti vogliono... Bellinzona. Ecco i primi nomi</div>
</div>
</div>
</a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" style=""></div><div class="ad liste_articolo_2 " data-link="@loadAd" data-fire-on="load" data-position="liste_articolo_2" style=""></div><a class="com-item-small bb" href="/politica/politica/1410276/padlina-non-lascia-anzi-raddoppia-annullate-i-risultati-del-ballottaggio" data-link="/politica/politica/1410276/padlina-non-lascia-anzi-raddoppia-annullate-i-risultati-del-ballottaggio" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bso/l_-padlina-non-lascia-anzi-raddoppia-annullate-i-risultati-del-ballottaggio-jxis.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410276" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span></div>
</div>
<div class="title">Padlina non lascia, anzi raddoppia: "Annullate i risultati del ballottaggio!"</div>
</div>
</div>
</a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" style=""></div><a class="com-item-small bb" href="/politica/politica/1410174/lega-e-udc-sono-alleate-ma-si-guardano-con-sospetto" data-link="/politica/politica/1410174/lega-e-udc-sono-alleate-ma-si-guardano-con-sospetto" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bso/l_-lega-e-udc-sono-alleate-ma-si-guardano-con-sospetto-jxbe.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410174" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span></div>
</div>
<div class="title">"Lega e UDC sono alleate ma si guardano con sospetto"</div>
</div>
</div>
</a><a class="com-item-small bb" href="/politica/politica/1410210/marchesi-vitta-alla-buon-ora-e-quando-pelli-diceva-che-i-ticinesi-sarebbero-andati-a-lavorare-a-milano" data-link="/politica/politica/1410210/marchesi-vitta-alla-buon-ora-e-quando-pelli-diceva-che-i-ticinesi-sarebbero-andati-a-lavorare-a-milano" data-impression="" style="">
<div class="section">
<img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/thumb/4bso/l_-marchesi-vitta-alla-buon-ora-e-quando-pelli-diceva-che-i-ticinesi-sarebbero-andati-a-lavorare-a-milano-jxep.jpg?v=1" />
<div class="rel_box">
<div class="list-item-heading">
<div class="lh-l " style="">Politica</div>
<div class="lh-r" style="float: right; font-size: 12px;"><i id="hist_1410210" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span></div>
</div>
<div class="title">Marchesi: "Vitta, alla buon'ora! E quando Pelli diceva che i ticinesi sarebbero andati a lavorare a Milano?"</div>
</div>
</div>
</a><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" style=""></div></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load">
<div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.ticinolibero.ch/?t=__uid__&id=1410723&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tilib62845?l=it&u=http%3A%2F%2Fm.ticinolibero.ch%2Fext%2Faudio.php%3Fia%3D1410723&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>
			function checkifCSSloaded (path) {
			    var ss = document.styleSheets,
			    	i = 0,
			    	link;

			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].href == path){
			            return;
			        }
			    }
			    link = document.createElement("link");
			    link.rel = "stylesheet";
			    link.href = path;

			    document.getElementsByTagName("head")[0].appendChild(link);
			}
			function checkifScriptloaded (path) {
			    var ss = document.getElementsByTagName("script"),
			    	i = 0,
			    	script;
			    for (i = 0, max = ss.length; i < max; i +=1) {
			        if (ss[i].src == path){
			            return;
			        }
			    }
			    script = document.createElement("script");
			   	script.src = path;

			    document.getElementsByTagName("head")[0].appendChild(script);
			}
			function loadSocial(){
				/*checkifCSSloaded('https://social.ticinolibero.ch/ext/css/font-awesome.min.css');*/
				checkifCSSloaded('https://social.ticinolibero.ch/ext/css/social.css?v=2');
				checkifScriptloaded('https://social.ticinolibero.ch/ext/js/social.js?v=2');
			}

			if ( document.addEventListener ) {
					if(document.readyState == 'complete'){
						loadSocial();
					}else{
						document.addEventListener("DOMContentLoaded", function(t) {
							loadSocial();
						});
					}
			}else if ( document.attachEvent ) { //IE 8
				    document.attachEvent("onreadystatechange", function(){
				        if ( document.readyState === "complete" ) {
							loadSocial();
				        }
				    });
			}else{ //OLDER
				loadSocial();
			}
			</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem google-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')"><i class="fa fa-google-plus" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;">
<i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content="
                    &lt;div class=&quot;custom_social&quot;&gt;
                        &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://plus.google.com/share?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-google-plus&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Fpolitica%2Fpolitica%2F1410723%2Fghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot;  style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt;
                    &lt;/div&gt;
            &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt;
            &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.ticinolibero.ch/politica/politica/1410723/ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa&quot;&gt;
            
                    &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf' onload='execute_grecaptcha()'&gt;&lt;/script&gt;
                    &lt;script&gt;
                       var captchaForm = null;
                       function execute_grecaptcha(form){
                            captchaForm = form;
                            app.lockProgress();
                            grecaptcha.ready(function() {
                                grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'})
                                    .then(function(token) {
                                        document.getElementById('g-recaptcha-response').value = token;
                                        app.postForm(captchaForm);
                                    });
                                });
                        }
                    &lt;/script&gt;
                    &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt;

                    
                            &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt;
                            &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt;
                            &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt;
                            &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinolibero&lt;/textarea&gt;
                            &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt;
                            &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt;
                      &lt;button type=&quot;button&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-send&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Invia&lt;/button&gt;
                      &lt;a type=&quot;button&quot; class=&quot;button&quot; style=&quot;color: #FFFFFF;font-size: 14px;&quot; href=&quot;mailto:?subject=Segnalazione Tio&amp;body=Leggi questo articolo su Ticinolibero: https://www.ticinolibero.ch/politica/politica/1410723/ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa&quot; target=&quot;blank&quot;&gt; &lt;i class=&quot;fa fa-envelope&quot; aria-hidden=&quot;true&quot;&gt;&lt;/i&gt; Apri tramite Email&lt;/a&gt;
                                &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;$('.custom_email').hide();$('.custom_social').fadeIn()&quot;&gt; Indietro&lt;/button&gt;
                            &lt;/div&gt;
                               &lt;script&gt;
                                   function captchaFormCallback(){
                                                app.goToUrl(app.m.page.url, 'Il messaggio è stato inviato');
                                                app.closeModal();
                                            }
                               &lt;/script&gt;
                      &lt;/form&gt;
                    &lt;/div&gt;

                    "></i>
</div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1410723"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1410723"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div>
<div class="section article clearfix">
<div class="list-item-heading"><div class="lh-l" style="">Politica</div>
<div class="lh-r">27.12.2019 - 12:30<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span>
</div></div><h1 class="h1">Ghisletta aggredito mentre raccoglie firme. Ma poi, dopo la denuncia, la sorpresa...</h1><h2 class="h4">Il socialista si è visto spintonare e rompere gli occhiali, poi l'aggressore è tornato: mi parla e si scusa profondamente. Pensa di essere stato fuori di sé, perchè conosceva persone che lavorano all'aeroporto"</h2><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:paola@ticinolibero.ch">di PB</a></div><div id="bkk_1410723" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1410723"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div>
</div>
<div class="section">
<script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p>LUGANO – Una disavventura, con tanto di aggressione e rottura degli occhiali, con Raoul Ghisletta che è anche andato a fare denuncia in Polizia. E poi, il miracolo, usando il termine scelto dal socialista, di Natale: l’aggressore si palesa e…</p>
<p>La vicenda la racconta Ghisletta in un testo inviato in redazione. Era, come spesso accade in questo periodo, a caccia di firme per il referendum sull’aeroporto. “Un passante ad un certo punto inveisce contro di me, chiedendo insistentemente alla signora di mezza età con cui parlo se sa veramente cosa firma: la signora gli risponde che è giusto che il popolo possa votare sulla questione, perché siamo in democrazia. Mi sposto in seguito sul marciapiede centrale e faccio firmare una seconda persona di Lugano, un uomo di una quarantina d’anni: stessa scena ed anche in questo caso chi firma risponde che sa benissimo cosa sta firmando e di smetterla. Mezz’ora dopo faccio firmare il referendum ad una signora di Massagno che mi interpella direttamente”, spiega. </p>
<p>Ma “questa volta il passante irrompe in modo scomposto ed il risultato della sua spinta è che i miei occhiali volano per due metri. Raccolgo gli occhiali ed inveisco anch’io, rimproverandogli di avermi rotto gli occhiali. Tutti se ne vanno a casa senza dire altro. Non ha senso continuare. L’accaduto mi pesa veramente e lo segnalo con un messaggio agli amici del gruppo referendario”.</p>
<p>E decide di denunciare. “Il 24 mattina mi reco alla polizia cantonale di Via Bossi per fare la denuncia, così consigliato da amici. Tutti mi hanno espresso solidarietà, ma sento il peso dell’aggressione subita, quasi mi vergogno, perché non ho mai vissuto un episodio simile in tanti anni di raccolta firme e non doveva accadere. Nell’atrio della polizia, dove tira il vento ogni volta che si apre la porta su Via Bossi ritiro il formulario di Denuncia/querela penale per il ministero pubblico, che dovrò riempire e consegnare entro tre mesi, preoccupandomi di far acquisire le immagini della videocamera presso la polizia comunale. Poi dovrò fare la foto degli occhiali e allegare la fattura della riparazione. La solita trafila burocratica, per cui ci vorrà tempo”.</p>
<p>Dopo la denuncia, torna alla pensilina a raccogliere firme e trova diverse persone disposte a firmare. Poi la sorpresa! Dopo mezz’oretta, che sorpresa! Il passante che mi aveva preso a malo modo la sera prima si avvicina a me, mi parla e si scusa profondamente, dicendomi che non aveva mai fatto una cosa del genere in vita sua. Pensa di essere stato fuori di sé, forse perché conosceva delle persone impiegate all’aeroporto e m’invita a bere un caffè. Sono sconvolto ed emozionato, ma sconvolto ed emozionato è anche lui, che non ha dormito bene la notte. Mi viene anche da piangere al bar, quando parlo con lui di quanto successo. Poi lui mi parla dei suoi momenti difficili con il lavoro e con la famiglia, ma anche del fatto che è attivo nel volontariato. E mi fa leggere un breve testo che ha scritto sulla situazione economica: è una persona che ha studiato e che conosce il mondo economico di Lugano”. Tutto è bene quel che finisce bene, insomma.</p>
<p>Prosegue Ghisletta: “Gli chiedo di accompagnarmi al mio negozio di occhiali per costatare di persona i costi della riparazione. Prendiamo il bus e parliamo un poco delle nostre vite e delle vicende luganesi. Dopo un paio di ore ci salutiamo e ci auguriamo Buon Natale. Il peso che sentivo prima non c’è più. La riconciliazione diretta ha funzionato”.</p></body></html>
<div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script>
        window.fbAsyncInit = function() {
            FB.init({
              appId      : '307656632662531',
              xfbml      : true,
              version    : 'v2.8'
            });
        };
       (function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/it_IT/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
        </script>
<div class="fb-share-button" data-href="https://www.ticinolibero.ch/politica/politica/1410723/ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa" data-layout="button_count"></div><div class="fb-like" data-href="https://www.ticinolibero.ch/politica/politica/1410723/ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
<script>window.twttr = (function(d, s, id) {
				      var js, fjs = d.getElementsByTagName(s)[0],
				        t = window.twttr || {};
				      if (d.getElementById(id)) return t;
				      js = d.createElement(s);
				      js.id = id;
				      js.src = "https://platform.twitter.com/widgets.js";
				      fjs.parentNode.insertBefore(js, fjs);
				      t._e = [];
				      t.ready = function(f) {
				        t._e.push(f);
				      };
				      return t;
				    }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><script>
                            window.addEventListener("message", function(event){
                                if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){
                                     if(!window.app){
                                        document.addEventListener("DOMContentLoaded", function(message){
                                            return function(){
                                                app.handleMessage(message);
                                            }
                                        }(event), false);
                                     }
                                }
                        }, false);
                        </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" style=""></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a></div><div class="f_right"><a href="https://www.facebook.com/ticinolibero.ch/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ticinoliberoTicino" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/ticinoliberoTicino" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogoticinolibero" src="/img/ticinolibero.ch/ticinolibero.png" alt="ticinolibero" width="167" /></div><div class="f_copy">© 2019 , All rights reserved</div></div>﻿
<script type="text/javascript">
						!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926569","macro":null,"mobileZId":"926570","origin":"http://www.ticinolibero.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
						</script>

<script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script>
<div id='crt-926553'></div>
<script type='text/javascript'>
						   var crt_926553_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};
						Criteo.DisplayAd(
						   {'zoneid' : 926553,
						    'containerid' : 'crt-926553',
						    'height' : 280,
						    'layout' : crt_926553_layout
						    });
						</script><script src="https://www.ticinolibero.ch/ext/pdata.php?id=12867&t=web&a=&d=&h=0eea650b5d0183e8b51fffd9c6da80f8"></script></div>
<script>
	        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		</script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": {
                                    "@type": "WebPage",
                                    "@id": "https://www.ticinolibero.ch"
                                }, "headline": "Ghisletta aggredito mentre raccoglie firme. Ma poi, dopo la denuncia, la sorpresa...", "image": [
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bso/-ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa-jymf.jpg?v=1",
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bso/l_-ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa-jymf.jpg?v=1",
                                        "https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4bso/s_-ghisletta-aggredito-mentre-raccoglie-firme-ma-poi-dopo-la-denuncia-la-sorpresa-jymf.jpg?v=1"
                                       ],"datePublished": "2019-12-27T12:30:00+0100",
                                 "dateModified": "2019-12-27T11:18:20+0100",
                              "author": {
                                "@type": "Person",
                                "name": "PB"
                              },"publisher": {
                                "@type": "Organization",
                                "name": "Ticinolibero",
                                "logo": {
                                  "@type": "ImageObject",
                                  "url": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png"
                                }
                              },"description": "Il socialista si è visto spintonare e rompere gli occhiali, poi l'aggressore è tornato: mi parla e si scusa profondamente. Pensa di essere stato fuori di sé, perchè conosceva persone che lavorano all'aeroporto&quot;"  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "Organization","name": "Ticinolibero","url": "https://www.ticinolibero.ch","logo": "https://www.ticinolibero.ch/img/ticinolibero.ch/appicons/logo.png","sameAs": ["https://www.facebook.com/ticinolibero/","https://twitter.com/ticinolibero","https://www.instagram.com/ticinolibero/","https://plus.google.com/+ticinolibero"]  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "WebSite","url": "https://www.ticinolibero.ch","potentialAction": {"@type": "SearchAction","target": "https://www.ticinolibero.ch/cerca/?q={search_term_string}","query-input": "required name=search_term_string"}  } </script><script type="application/ld+json"> { "@context": "http://schema.org","@type": "BreadcrumbList","itemListElement":[{
                               "@type": "ListItem",
                               "position": 1,
                               "item":
                               {
                                "@id": "https://www.ticinolibero.ch/politica",
                                "name": "Politica"
                                }
                              },{
                               "@type": "ListItem",
                               "position": 2,
                               "item":
                               {
                                "@id": "https://www.ticinolibero.ch/politica/politica",
                                "name": "Politica"
                                }
                              }]  } </script>
<script src="/lib/jquery/jquery-3.0.0.min.js"></script>
<script src="/lib/postscribe/postscribe.min.js"></script>
<script src="/lib/utils/md5.js"></script>
<script src="/lib/howlerjs/howler.min.js"></script>
<script src="/lib/videojs/video.js"></script>
<script src="/lib/videojs/video-js-ads.js"></script>
<script src="/lib/videojs/videojs.ima.js"></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/lib/videojs/video-js-youtube.js"></script>
<script src="/lib/videojs/video-js-tiostats.js?v=1567588203"></script>
<script src="/lib/photoswipe/photoswipe.js"></script>
<script src="/lib/photoswipe/photoswipe-ui-default.js"></script>
<script src="/lib/slick/slick.min.js"></script>
<script src="/lib/pickadate/picker.js"></script>
<script src="/lib/pickadate/picker.date.js"></script>
<script src="/lib/pickadate/picker.time.js"></script>
<script src="/lib/pickadate/legacy.js"></script>
<script src="/lib/pickadate/translations/it_IT.js"></script>
<script src="/js/app.js?v=1576837983"></script>
<script src="/js/web.js?v=1518539525"></script>
<script src="/js/app.init.ticinolibero.web.js?v=1559053208"></script>
</body>
</html>