<!DOCTYPE html><html lang="it"><head><title>Amalia Mirante: &quot;Ticino primo in classifica per povertà e debiti&quot; - Ticinolibero</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta property="og:title" content="Amalia Mirante: &quot;Ticino primo in classifica per povertà e debiti&quot;" /><meta property="og:type" content="article" /><meta property="og:site_name" content="Ticinolibero" /><meta property="og:url" content="https://www.ticinolibero.ch/rubriche/l-economia-con-amalia/1596609/amalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti" /><meta property="og:description" content="&quot;Siamo i primi ad avere arretrati di pagamenti sull’affitto, sulle fatture di acqua, elettricità, gas o riscaldamento e sulle imposte&quot;" /><meta property="og:locale" content="it_IT" /><meta property="og:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0v/f_-poverta-svizzera-ticino-primo-amalia-classifica-u0e7.jpg?v=1" /><meta name="description" content="&quot;Siamo i primi ad avere arretrati di pagamenti sull’affitto, sulle fatture di acqua, elettricità, gas o riscaldamento e sulle imposte&quot;" /><link rel="stylesheet" type="text/css" href="/css/app_videojs.css?fmt=a5523ca7" /><link rel="stylesheet" type="text/css" href="/lib/videojs/video-js-ads.css?fmt=381e8b81" /><link rel="stylesheet" type="text/css" href="/lib/videojs/video-js.css?fmt=de1a4013" /><link rel="stylesheet" type="text/css" href="/lib/videojs/videojs.ima.css?fmt=eff7e8be" /><link rel="stylesheet" type="text/css" href="/lib/photoswipe/photoswipe.css?fmt=2399aaa8" /><link rel="stylesheet" type="text/css" href="/lib/photoswipe/default-skin/default-skin.css?fmt=256d7f6e" /><link rel="stylesheet" type="text/css" href="/lib/slick/slick.css?fmt=782bda98" /><link rel="stylesheet" type="text/css" href="/lib/slick/slick-theme.css?fmt=c5342318" /><link rel="stylesheet" type="text/css" href="/lib/sweetalert2/dist/sweetalert2.min.css?fmt=0342bb2f" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.css?fmt=0b2b1160" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.date.css?fmt=e0ddd207" /><link rel="stylesheet" type="text/css" href="/lib/pickadate/themes/default.time.css?fmt=71a9cb74" /><link rel="stylesheet" type="text/css" href="/lib/font-awesome/css/font-awesome.min.css?fmt=c2a88d98" /><link rel="stylesheet" type="text/css" href="/css/app.css?fmt=f34fee0a" /><link rel="stylesheet" type="text/css" href="/css/web.css?fmt=871f12ee" /><link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/app.css?fmt=5a840a65" /><link rel="stylesheet" type="text/css" href="/css/ticinolibero.ch/web.css?fmt=f8be6994" /><link rel="alternate" type="application/rss+xml" title="Ticinolibero - RSS 2.0" href="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/rss/feed_rss.xml" /><script>/*Javascript https redirect per cache HTML */	var loc = window.location.href+"";	if (loc.indexOf("http://")==0){	window.location.href = loc.replace("http://","https://");	}</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="shortcut icon" href="/img/ticinolibero.ch/favicon.ico" type="image/x-icon" /><meta name="theme-color" content="#ffffff" /><link rel="preload" as="font" href="/lib/font-awesome/fonts/fontawesome-webfont.woff2?v=4.6.3&t=1" type="font/woff2" crossorigin /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="dns-prefetch" href="https://fonts.gstatic.com" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Hind+Vadodara:400,600,700&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Palanquin:400,600,700&display=swap" /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Pridi:400,700&display=swap" /><link rel="canonical" href="https://www.ticinolibero.ch/rubriche/l-economia-con-amalia/1596609/amalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti" /><link rel="alternate" media="(max-width: 768px)" href="https://m.ticinolibero.ch/rubriche/l-economia-con-amalia/1596609/amalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti" /><meta property="fb:app_id" content="307656632662531" /><meta property="article:publisher" content="218519214877957" /><meta property="article:published_time" content="2022-07-22T11:19:00+0200" /><meta property="article:modified_time" content="2022-07-22T11:19:57+0200" /><meta property="article:section" content="Rubriche" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:image:secure_url" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0v/f_-poverta-svizzera-ticino-primo-amalia-classifica-u0e7.jpg?v=1" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@ticinolibero"><meta name="twitter:title" content="Amalia Mirante: &quot;Ticino primo in classifica per povertà e debiti&quot;"><meta name="twitter:description" content="&quot;Siamo i primi ad avere arretrati di pagamenti sull’affitto, sulle fatture di acqua, elettricità, gas o riscaldamento e sulle imposte&quot;"><meta name="twitter:image" content="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/4c0v/f_-poverta-svizzera-ticino-primo-amalia-classifica-u0e7.jpg?v=1"></head><body><script src="https://assets.evolutionadv.it/ticinolibero_ch/ticinolibero_ch.new.js" data-cfasync="false"></script><div id="b"><script>var jsvars = {page_id : "3",section_name : "rubriche",sub_section_name : "l-economia-con-amalia",content_type_id : "1",content_id : "1596609",mp_tax : "",page_time : 1658508093,server_addr : "91.208.130.85",server_load_ms : 45.24};</script><script async src="https://a.teads.tv/analytics/tag.js"></script> <script> window.teads_analytics = window.teads_analytics || {}; window.teads_analytics.analytics_tag_id = "PUB_12388"; window.teads_analytics.share = window.teads_analytics.share || function() { ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments) }; </script> <div id="c" data-link="@closeModals"></div> <div id="swipecover"></div> <div id="p"></div><div id="n"><div id="mainHeader"> <div class="topHeader"> <div class="topHeaderTop"> <a class="imgLogo" href="/" data-link="/"><img src="/img/ticinolibero.ch/logo_t.png" alt="ticinolibero" height="70" /></a> <form class="searchForm" method="get" action="/search" onsubmit="return app.search($('#q').val());"> <input id="q" class="search-input auto-suggest" autocomplete="off" onblur="app.closeSearch();" type="text" name="q" placeholder="Cerca su ticinolibero" /> <button class="button search-btn"><i class="fa fa-arrow-circle-o-right"></i> </button> </form> <div style="float:left;width:100px;overflow:hidden;margin-top:25px;padding-left:20px;"><a href="https://www.adbreak.ch/express" target="_blank"> <img src="https://media.tio.ch/static/img/loghi/adbreak_logo_white.png" title="adbreak express" style="width:100px;" /> </a> </div> <div class="socialHeaderButtons"> <a href="https://www.facebook.com/ticinolibero/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/ticinolibero" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://youtube.com/ticinoliberoch" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a> </div> </div> <div class="topHeaderBottom"> <a href="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti" data-link="/report?ref=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti">Le vostre segnalazioni</a> </div> </div> </div><div class="n_int"> <nav data-link="@sticky" data-fire-on="load"> <a class="imgLogo" href="/" data-link="/" data-processed="1"><img src="/img/ticinolibero.ch/logo_t.png" alt="ticinolibero" height="60"></a> <ul id="banderole"><li class="active" style="margin-left: 0;width: 198px"> <a href="/rubriche" data-link="/rubriche" style="">Rubriche</a><ul class="subnavi_flap alwaysHighlight active" data-link="@checkMenuHeight" data-fire-on="load" style="margin-left: 0px;"><li class=""><a href="/rubriche/in-famiglia" data-link="/rubriche/in-famiglia">In Famiglia</a></li><li class=""><a href="/rubriche/animal-house" data-link="/rubriche/animal-house">Animal House</a></li><li class=""><a href="/rubriche/medicina" data-link="/rubriche/medicina">Medicina</a></li><li class=""><a href="/rubriche/design" data-link="/rubriche/design">Design</a></li><li class=""><a href="/rubriche/eventi-cultura-spettacoli" data-link="/rubriche/eventi-cultura-spettacoli">Eventi, Cultura & Spettacoli</a></li><li class=""><a href="/rubriche/riflessioni-con-mauro" data-link="/rubriche/riflessioni-con-mauro">Riflessioni con Mauro</a></li><li class=""><a href="/rubriche/fiscalmente" data-link="/rubriche/fiscalmente">Fiscalmente</a></li><li class=""><a href="/rubriche/lezioni-di-civica" data-link="/rubriche/lezioni-di-civica">Lezioni di Civica</a></li><li class=""><a href="/rubriche/il-blog-di-don-gianfranco" data-link="/rubriche/il-blog-di-don-gianfranco">Il Blog di Don Gianfranco</a></li><li class="active"><a href="/rubriche/l-economia-con-amalia" data-link="/rubriche/l-economia-con-amalia">L'economia con Amalia</a></li><li class=""><a href="/rubriche/turismo-e-dintorni" data-link="/rubriche/turismo-e-dintorni">Turismo e dintorni</a></li><li class=""><a href="/rubriche/scintille" data-link="/rubriche/scintille">Scintille</a></li><li class=""><a href="/rubriche/la-finestra-sul-cortile" data-link="/rubriche/la-finestra-sul-cortile">La finestra sul cortile</a></li></ul> </li><li class="" style="width: 198px"> <a href="/magazine" data-link="/magazine" style="">Magazine</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -198px;"><li class=""><a href="/magazine/abitare" data-link="/magazine/abitare">Abitare</a></li><li class=""><a href="/magazine/benessere" data-link="/magazine/benessere">Benessere</a></li><li class=""><a href="/magazine/banca-stato" data-link="/magazine/banca-stato">Banca Stato</a></li><li class=""><a href="/magazine/oltre-l-economia" data-link="/magazine/oltre-l-economia">Oltre L'economia</a></li><li class=""><a href="/magazine/food-wine" data-link="/magazine/food-wine">Food&Wine</a></li><li class=""><a href="/magazine/sirio-news" data-link="/magazine/sirio-news">Sirio News</a></li><li class=""><a href="/magazine/supsi-network" data-link="/magazine/supsi-network">Supsi Network</a></li><li class=""><a href="/magazine/politica-energetica" data-link="/magazine/politica-energetica">Politica energetica</a></li><li class=""><a href="/magazine/il-blog-di-mirko" data-link="/magazine/il-blog-di-mirko">Il blog di Mirko</a></li><li class=""><a href="/magazine/letture" data-link="/magazine/letture">Letture</a></li></ul> </li><li class="" style="width: 198px"> <a href="/tribuna-libera" data-link="/tribuna-libera" style="">Tribuna Libera</a> </li><li class="" style="width: 198px"> <a href="/agenda/eventi" data-link="/agenda/eventi" style="">Agenda</a> </li><li class="" style="width: 198px"> <a href="/news" data-link="/news" style="">News</a><ul class="subnavi_flap alwaysHighlight " style="margin-left: -792px;"><li class=""><a href="/news/cronaca" data-link="/news/cronaca">Cronaca</a></li><li class=""><a href="/news/politica" data-link="/news/politica">Politica</a></li><li class=""><a href="/news/sport" data-link="/news/sport">Sport</a></li><li class=""><a href="/news/sanita" data-link="/news/sanita">Sanità</a></li><li class=""><a href="/news/economia" data-link="/news/economia">Economia</a></li><li class=""><a href="/news/coronavirus" data-link="/news/coronavirus">Coronavirus</a></li><li class=""><a href="/news/teleradio" data-link="/news/teleradio">TeleRadio</a></li><li class=""><a href="/news/mixer" data-link="/news/mixer">Mixer</a></li></ul> </li></ul><div class="sep_line"></div></nav></div></div><div id='n_space'></div><div class="ad maxiboard " data-link="@loadAd" data-fire-on="load" data-position="maxiboard" style=""></div><div class="ad skybridgeleft " data-link="@loadAd" data-fire-on="load" data-position="skybridgeleft" style=""></div><div id="t"><div class="ad wideboard " data-link="@loadAd" data-fire-on="load" data-position="wideboard" style=""></div><div class="ad addon " data-link="@loadAd" data-fire-on="load" data-position="addon" style=""></div><script>var rightUrl = "/rubriche/oblo/1596364/eugenio-jelmini-vita-da-cani-ma-attenti-all-uomo";</script><div class="media-block" data-link="@saveOriginalMedia" data-fire-on="load"><div id="mainImage" class="imgwrap"><img alt="" class="appimgloading top-image" src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/600x267/4c0v/l_-poverta-svizzera-ticino-primo-amalia-classifica-u0e7.jpg?v=1" /></div><div class="content_imgdesc" style="display: none;"></div><div class="content_imgtext" style="display: none;"></div></div><div class="right-box"><div class="ad promotion 1" data-link="@loadAd" data-fire-on="load" data-position="promotion" style="1"></div><div class="ad rectangletio 1" data-link="@loadAd" data-fire-on="load" data-position="rectangletio" style="1"></div><div class="ad rectangle " data-link="@loadAd" data-fire-on="load" data-position="rectangle" data-sites="web" style=""></div><div class="ad rectangle_2 1" data-link="@loadAd" data-fire-on="load" data-position="rectangle_2" style="1"></div><div class="ad rectangle_3 1" data-link="@loadAd" data-fire-on="load" data-position="rectangle_3" style="1"></div><div class="evoad"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div><a class="block bb subheader content-subheader " style=""><div class="sub-header" style="">ULTIME NOTIZIE Rubriche</div></a><div class="subsections-box sub-subheader sub-content-subheader sub-" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="block ultime"><a class="com-item-small bb" href="/rubriche/medicina/1596634/franco-denti-uno-statuto-per-i-diritti-degli-anziani" data-link="/rubriche/medicina/1596634/franco-denti-uno-statuto-per-i-diritti-degli-anziani" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-anziani-diritti-autorita-legge-pazienti-situazione-paziente-istituti-cura-domicilio-u0f2.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">Medicina</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1596634" class="fa fa-check history-check hidden"></i> <span class="date">6 ore</span></div> </div> <div class="title">Franco Denti: “Uno statuto per i diritti degli anziani”</div> </div> </div> </a><a class="com-item-small bb" href="/rubriche/lezioni-di-civica/1596616/franco-celio-sulla-crisi-di-governo-italiana-elezioni-anticipate-come-via-d-uscita" data-link="/rubriche/lezioni-di-civica/1596616/franco-celio-sulla-crisi-di-governo-italiana-elezioni-anticipate-come-via-d-uscita" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-franco-celio-sulla-crisi-di-governo-italiana-elezioni-anticipate-come-via-d-uscita-u0ee.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">Lezioni di Civica</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1596616" class="fa fa-check history-check hidden"></i> <span class="date">7 ore</span></div> </div> <div class="title">Franco Celio sulla crisi di governo italiana: elezioni anticipate come via d’uscita?</div> </div> </div> </a><a class="com-item-small bb" href="/rubriche/oblo/1596364/eugenio-jelmini-vita-da-cani-ma-attenti-all-uomo" data-link="/rubriche/oblo/1596364/eugenio-jelmini-vita-da-cani-ma-attenti-all-uomo" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-cani-eugenio-jelmini-sconcerto-umanizzazione-tzzo.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #456846;color: #FFFFFF; ">Oblò</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1596364" class="fa fa-check history-check hidden"></i> <span class="date">1 gior</span></div> </div> <div class="title">Eugenio Jelmini: "Vita da cani... ma attenti all'uomo"</div> </div> </div> </a><a class="com-item-small bb" href="/rubriche/fiscalmente/1595958/samuele-vorpe-c-era-una-volta-il-ticino-la-fuga-fiscale-dei-paperoni-in-italia" data-link="/rubriche/fiscalmente/1595958/samuele-vorpe-c-era-una-volta-il-ticino-la-fuga-fiscale-dei-paperoni-in-italia" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-italia-regime-imposta-residenza-redditi-vorpe-tzqc.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">Fiscalmente</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1595958" class="fa fa-check history-check hidden"></i> <span class="date">2 gior</span></div> </div> <div class="title">Samuele Vorpe: c'era una volta il Ticino... La fuga fiscale dei "Paperoni" in Italia</div> </div> </div> </a><div class="ad native_story_1 " data-link="@loadAd" data-fire-on="load" data-position="native_story_1" data-blockType="com_item" style=""></div><a class="com-item-small bb" href="/rubriche/eventi-cultura-spettacoli/1595931/il-giallo-nel-bicchiere-ticinowine-a-tu-per-tu-con-gli-scrittori-vichi-e-gori" data-link="/rubriche/eventi-cultura-spettacoli/1595931/il-giallo-nel-bicchiere-ticinowine-a-tu-per-tu-con-gli-scrittori-vichi-e-gori" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-il-giallo-nel-bicchiere-ticinowine-a-tu-per-tu-con-gli-scrittori-vichi-e-gori-tzfs.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">Eventi, Cultura & Spettacoli</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1595931" class="fa fa-check history-check hidden"></i> <span class="date">3 gior</span></div> </div> <div class="title">Il Giallo nel bicchiere: Ticinowine a tu per tu con gli scrittori Vichi e Gori</div> </div> </div> </a><a class="com-item-small bb" href="/rubriche/turismo-e-dintorni/1595717/elia-frapolli-il-viaggiatore-di-oggi-vuole-essere-trasformato" data-link="/rubriche/turismo-e-dintorni/1595717/elia-frapolli-il-viaggiatore-di-oggi-vuole-essere-trasformato" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-elia-frapolli-il-viaggiatore-di-oggi-vuole-essere-trasformato-tz54.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">Turismo e dintorni</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1595717" class="fa fa-check history-check hidden"></i> <span class="date">4 gior</span></div> </div> <div class="title">Elia Frapolli: “Il viaggiatore di oggi? Vuole essere ‘trasformato’” </div> </div> </div> </a><div class="ad native_story_2 " data-link="@loadAd" data-fire-on="load" data-position="native_story_2" data-blockType="com_item" style=""></div><a class="com-item-small bb" href="/rubriche/il-blog-di-don-gianfranco/1595558/don-feliciani-la-bandiera-dell-ue-ispirata-al-culto-della-madonna-europa-piu-cristiana-di-cosi" data-link="/rubriche/il-blog-di-don-gianfranco/1595558/don-feliciani-la-bandiera-dell-ue-ispirata-al-culto-della-madonna-europa-piu-cristiana-di-cosi" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-europa-bandiera-dodici-colore-stelle-donna-cristiana-madonna-don-feliciani-tywr.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">Il Blog di Don Gianfranco</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1595558" class="fa fa-check history-check hidden"></i> <span class="date">5 gior</span></div> </div> <div class="title">Don Feliciani: “La bandiera dell’UE ispirata al culto della Madonna. Europa, più cristiana di così…”</div> </div> </div> </a><div class="ad native_story_3 " data-link="@loadAd" data-fire-on="load" data-position="native_story_3" data-blockType="com_item" style=""></div></div><div class="ad native_story_4 " data-link="@loadAd" data-fire-on="load" data-position="native_story_4" data-blockType="com_item" style=""></div><div class="ad sidebar_ad " data-link="@loadAd" data-fire-on="load" data-position="sidebar_ad" style=""></div><div class="evoad"><div class="sticky-wrapper" style="margin-top:10px;"> <div class="gptslot sticky-evo evo-sidesticky" data-adunitid="5"></div></div><script type="text/javascript"> window.optiload = window.optiload || {}; optiload.cmd = optiload.cmd || []; window.optiload.cmd.push(function() { window.optiload.addEventListener("ready", function() { if (optiload.$('.sticky-evo').length) { // make sure "#sticky" element exists var el = optiload.$('.sticky-evo').last(); var endItem = optiload.$('.infinite-item-end').last(); if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su optiload.$(window).scroll(function () { // scroll event var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number var stickyHeight = el.height(); el.closest(".sticky-wrapper").height(stickyHeight); var limit = endItem.offset().top; var windowTop = optiload.$(window).scrollTop(); // returns number if (stickyTop < windowTop) { el.css({ position: 'fixed', top: 95 }); } else { el.css('position', 'static'); } if ((limit - stickyHeight ) < windowTop +95) { var diff = limit - stickyHeight - windowTop; el.css({ top: diff }); } }); } } }); }); </script></div></div><div class="block rcontent" data-link="@resizeContent" data-fire-on="load"> <div class="social-toolbar-spacer"></div><div class="social-toolbar" data-link="@bindData" data-globalfields="1" data-callback="updateThumbs" data-fire-on="load" data-url="https://analytics.ticinolibero.ch/?t=__uid__&id=1596609&output=json&hits=1"><div class="litem"><i class="fa fa-play" data-link="@playAudio" data-fire-on="click" data-url="https://audio.tio.ch/tilib62845?l=it&u=http%3A%2F%2Fm.ticinolibero.ch%2Fext%2Faudio.php%3Fia%3D1596609&v=paola&c=2&vt=2&test=test.mp3"></i> </div><div class="litem facebook-responsive"><script>function checkifCSSloaded (path) { var ss = document.styleSheets,	i = 0,	link; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].href == path){ return; } } link = document.createElement("link"); link.rel = "stylesheet"; link.href = path; document.getElementsByTagName("head")[0].appendChild(link);	}	function checkifScriptloaded (path) { var ss = document.getElementsByTagName("script"),	i = 0,	script; for (i = 0, max = ss.length; i < max; i +=1) { if (ss[i].src == path){ return; } } script = document.createElement("script");	script.src = path; document.getElementsByTagName("head")[0].appendChild(script);	}	function loadSocial(){	/*checkifCSSloaded('https://social.tio.ch/ext/css/font-awesome.min.css');*/	checkifCSSloaded('https://social.tio.ch/ext/css/social.css?v=2');	checkifScriptloaded('https://social.tio.ch/ext/js/social.js?v=2');	}	if ( document.addEventListener ) {	if(document.readyState == 'complete'){	loadSocial();	}else{	document.addEventListener("DOMContentLoaded", function(t) {	loadSocial();	});	}	}else if ( document.attachEvent ) { document.attachEvent("onreadystatechange", function(){ if ( document.readyState === "complete" ) {	loadSocial(); } });	}else{	loadSocial();	}</script><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti','mobile')"><i class="fa fa-facebook" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem twitter-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://twitter.com/intent/tweet?&url=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti','mobile')"><i class="fa fa-twitter" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem linkedin-responsive"><div class="social-share-icon"><div class="socialShareBox" style='width: auto;' onclick="share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti','mobile')"><i class="fa fa-linkedin" style="font-size: 24px;"></i></div><div class="socialClear"></div></div></div><div class="litem email-responsive"><div class="social-share-icon"><div class="socialShareBox" onclick="window.scrollTo(0,0);$('.fa-share-alt').click();$('.custom_social').hide();$('.custom_email').fadeIn();"><i class="fa fa-envelope-o"></i></div><div class="socialClear"></div></div></div><div class="litem share-expand-responsive" style="border-right:none;"> <i class="fa fa-share-alt" data-link="@showModal" data-title="Condividi articolo" data-content=" &lt;div class=&quot;custom_social&quot;&gt; &lt;div class=&quot;socialdiv&quot;&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti','mobile')&quot;&gt;&lt;i class=&quot;fa fa-facebook&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://twitter.com/intent/tweet?&amp;url=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti','mobile')&quot;&gt;&lt;i class=&quot;fa fa-twitter&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; style='width: auto;' onclick=&quot;share_open(600,500,'https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fwww.ticinolibero.ch%2Frubriche%2Fl-economia-con-amalia%2F1596609%2Famalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti','mobile')&quot;&gt;&lt;i class=&quot;fa fa-linkedin&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialShareBox&quot; onclick=&quot;$('.custom_social').hide();$('.custom_email').fadeIn();&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot; style=&quot;font-size: 36px;&quot;&gt;&lt;/i&gt;&lt;/div&gt;&lt;div class=&quot;socialClear&quot;&gt;&lt;/div&gt;&lt;/div&gt; &lt;/div&gt; &lt;div class=&quot;custom_email&quot; style=&quot;display:none;&quot;&gt; &lt;form id=&quot;emailform&quot; class=&quot;hform&quot; method=&quot;post&quot; onsubmit=&quot;return app.vFormCheck();&quot; action=&quot;https://www.ticinolibero.ch/ext/send_email.php&quot;&gt; &lt;script src='https://www.google.com/recaptcha/api.js?render=6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf'&gt;&lt;/script&gt; &lt;script&gt; var captchaForm = null; function execute_grecaptcha(form){ captchaForm = form; app.lockProgress(); grecaptcha.ready(function() { grecaptcha.execute('6Ld1Z3IUAAAAAJvgiLUCah8eHZXSX5CIjFOH_GWf', {action: 'social'}) .then(function(token) { document.getElementById('g-recaptcha-response').value = token; app.postForm(captchaForm); }); }); } &lt;/script&gt; &lt;input type=&quot;hidden&quot; name=&quot;g-recaptcha-response&quot; id=&quot;g-recaptcha-response&quot; value=&quot;&quot; /&gt; &lt;input type=&quot;hidden&quot; name=&quot;content_id&quot; value=&quot;1596609&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Nome e Cognome&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailname&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Email destinatario&lt;/div&gt; &lt;input maxlength=&quot;50&quot; type=&quot;text&quot; name=&quot;emailaddress&quot; value=&quot;&quot; required /&gt; &lt;div class=&quot;fieldname&quot;&gt;Testo&lt;/div&gt; &lt;textarea rows=&quot;6&quot; name=&quot;emailtext&quot; maxlength=&quot;200&quot; required&gt;Leggi questo articolo su Ticinolibero&lt;/textarea&gt; &lt;input type=&quot;checkbox&quot; name=&quot;mani_marmellata&quot; class=&quot;marmellata&quot; value=&quot;1&quot; tabindex=&quot;-1&quot; autocomplete=&quot;off&quot; /&gt; &lt;div class=&quot;section&quot; style=&quot;text-align:center&quot;&gt; &lt;button type=&quot;button&quot; class=&quot;btn&quot; onclick=&quot;execute_grecaptcha(this);&quot; data-callback=&quot;captchaFormCallback&quot;&gt;&lt;i class=&quot;fa fa-envelope&quot; &gt;&lt;/i&gt; Invia&lt;/button&gt; &lt;a class=&quot;button btn&quot; href=&quot;mailto:?subject=Segnalazione Ticinolibero&amp;body=Leggi questo articolo su Ticinolibero: https://www.ticinolibero.ch/rubriche/l-economia-con-amalia/1596609/amalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti&quot; target=&quot;_blank&quot;&gt;&lt;i class=&quot;fa fa-envelope-o&quot;&gt;&lt;/i&gt; Apri Email&lt;/a&gt; &lt;/div&gt; &lt;script&gt; function captchaFormCallback(){ app.goToUrl('', 'Il messaggio è stato inviato'); app.closeModal(); } &lt;/script&gt; &lt;/form&gt; &lt;/div&gt; "></i> </div><div class="litem ritem wa thumbsdown" data-link="@thumbsDown" data-contentid="1596609"><i class="fa fa-thumbs-o-down"></i><span style="display:none;" data-reveal="1" data-field="thumbs_down">0</span></div><div class="litem ritem wa thumbsup" data-link="@thumbsUp" data-contentid="1596609"><i class="fa fa-thumbs-o-up"></i><span style="display:none;" data-reveal="1" data-field="thumbs_up">0</span></div><span style="display:none;" data-field="current"></span></div> <div class="section article clearfix"> <div class="list-item-heading"><div class="lh-l " style="background-color: #2d7000;color: #FFFFFF;;"> L'economia con Amalia</div><div class="lh-r">22.07.2022 - 11:19<span style="display:none;" data-reveal="1" data-prefix=" | LETTO " data-format="quotes" data-field="hits">0</span> </div></div><div id="bkk_1596609" class="bookmark-article" style="margin-right: 0px;" title="Preferiti" data-link="@bookmark" data-id="1596609"><i class="fa fa-bookmark-o" aria-hidden="true"></i></div><div class="signature"><span class="fa fa-pencil"></span> <a href="mailto:cronache@ticinolibero.ch">@ticinolibero</a></div><h1 class="h1">Amalia Mirante: "Ticino primo in classifica per povertà e debiti"</h1><h2 class="h4">"Siamo i primi ad avere arretrati di pagamenti sull’affitto, sulle fatture di acqua, elettricità, gas o riscaldamento e sulle imposte"</h2> </div> <div class="section"> <script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd"><html><head></head><body><div class="ad top_article_leadeboard " data-link="@loadAd" data-fire-on="load" data-position="top_article_leadeboard" style=""></div><div class="ad halfpage " data-link="@loadAd" data-fire-on="load" data-position="halfpage" style=""></div><div class="ad sponsor_rubrica " data-link="@loadAd" data-fire-on="load" data-position="sponsor_rubrica" style=""></div><p><strong>Di Amalia Mirante *</strong></p><p>Nel 2020 abbiamo raggiunto il gradino più alto di una statistica. Peccato che sia quella che indica che il Ticino è la regione in Svizzera con il tasso di povertà più alto. Eravamo, e siamo ancora, i più poveri in Svizzera. Certo i tassi di disoccupazione ufficiali così bassi ci rincuorano. Peccato non relazionarli ai dati sulla povertà, a quelli sull’indebitamento o ancora al numero di giovani che vanno fuori Cantone per trovare lavoro. Insomma, le cose non stanno così bene come alcuni preferiscono raccontare. Ma vediamo i dati nel dettaglio.</p><p>I dati sulla povertà in Ticino confermano che le cose vanno male per noi. Il tasso di povertà medio in Svizzera è dell’8.5%; in Ticino siamo al 14.5%. Significa che 1 persona su 7 vive al di sotto della soglia di povertà, fissata a 2’279 franchi al mese per una persona sola e a 3’963 franchi per un’economia domestica composta da due adulti e due bambini sotto ai 14 anni. Guardando all’evoluzione dobbiamo purtroppo constatare che le persone povere sono aumentate da 43 mila del 2019 a 50 mila del 2020. E questi dati non considerano ancora gli effetti della pandemia di due anni fa e quelli dell’inflazione di oggi.</p><p>Purtroppo, questa situazione si conferma anche guardando al rischio di povertà. Le persone a rischio di povertà sono quelle il cui reddito risulta inferiore al 60% del reddito disponibile equivalente mediano in Svizzera (o al 50% dipende dal riferimento che si adotta). Insomma, per semplificare se guadagnate meno del 60% di quello che guadagna il cittadino mediano (quello che vede il 50% di persone che guadagnano più di lui e il 50% che guadagnano meno) siete a rischio povertà. Purtroppo, anche in questo caso il Ticino guida la classifica.</p><p>E non finisce qui. Siamo tra i primi posti per quanto riguarda la deprivazione materiale e quella grave, abbiamo le più alte percentuali di persone che vivono con difficoltà economiche, con arretrati di pagamenti e che fanno fatica ad affrontare una spesa imprevista o andare una settimana in vacanza o a consumare un pasto completo un giorno su due. Siamo i cittadini più indebitati in Svizzera: che si vada dal leasing per l’automobile agli acquisti a rate, il “ticinese” è indebitato e si indebita. Non a caso ben il 31.2% delle economie domestiche ha più di una carta di credito per adulto (la media svizzera è del 23.7%). E non solo. Siamo i primi ad avere arretrati di pagamenti sull’affitto, sulle fatture di acqua, elettricità, gas o riscaldamento e sulle imposte.</p><p>E come mai tutto questo si verifica? Certo possiamo parlare di età, di formazione, di nazionalità, dell’essere una famiglia monoparentale. Ma soprattutto non possiamo non ricordare che il Cantone Ticino è il cantone con i salari più bassi in Svizzera, salari che non solo non aumentano, ma che in alcuni casi addirittura diminuiscono. Questo è il primo punto da affrontare e risolvere.</p><p><strong>* economista</strong></p></body></html><div class="ad inread " data-link="@loadAd" data-fire-on="load" data-position="inread" style=""></div><div class="ad bottom_article_leaderboard " data-link="@loadAd" data-fire-on="load" data-position="bottom_article_leaderboard" style=""></div></div><div class="native_socials"><script> window.fbAsyncInit = function() { FB.init({ appId : '307656632662531', xfbml : true, version : 'v2.8' }); }; (function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/it_IT/sdk.js"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk')); </script><div class="fb-share-button" data-href="https://www.ticinolibero.ch/rubriche/l-economia-con-amalia/1596609/amalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti" data-layout="button_count"></div><div class="fb-like" data-href="https://www.ticinolibero.ch/rubriche/l-economia-con-amalia/1596609/amalia-mirante-ticino-primo-in-classifica-per-poverta-e-debiti" data-colorscheme="light" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div> <script>window.twttr = (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], t = window.twttr || {}; if (d.getElementById(id)) return t; js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); t._e = []; t.ready = function(f) { t._e.push(f); }; return t; }(document, "script", "twitter-wjs"));</script><a class="twitter-share-button" data-size="default" href="https://twitter.com/intent/tweet" data-lang="it_IT">Tweet</a></div><div class="evoad"><div class="gptslot evo-btf" data-adunitid="7"></div></div><script> window.addEventListener("message", function(event){ if(event.origin == "https://media.tio.ch" || event.origin == "https://media.tio.ch" ){ if(!window.app){ document.addEventListener("DOMContentLoaded", function(message){ return function(){ app.handleMessage(message); } }(event), false); } } }, false); </script><div class="ad monsterboard " data-link="@loadAd" data-fire-on="load" data-position="monsterboard" style=""></div><div class="ad middlerect " data-link="@loadAd" data-fire-on="load" data-position="middlerect" data-sites="mobile" style=""></div><a class="block bb subheader content-subheader" style=""><div class="sub-header" style="">Potrebbe interessarti anche</div></a><div class="subsections-box sub-subheader sub-content-subheader" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="similar block"><div class='suggeriti'><a class="com-item-small bb" href="/rubriche/l-economia-con-amalia/1593975/amalia-mirante-ancora-sull-inflazione-non-solo-ci-sta-impoverendo-ma-sta-modificando-le-nostre-abitudini" data-link="/rubriche/l-economia-con-amalia/1593975/amalia-mirante-ancora-sull-inflazione-non-solo-ci-sta-impoverendo-ma-sta-modificando-le-nostre-abitudini" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0v/l_-prezzi-due-imprenditori-tetto-settimana-inflazione-balocco-ue-vecchio-abitudini-tw13.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">L'economia con Amalia</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1593975" class="fa fa-check history-check hidden"></i> <span class="date">2 sett</span></div> </div> <div class="title">Amalia Mirante, ancora sull’inflazione: “Non solo ci sta impoverendo, ma sta modificando le nostre abitudini”</div> </div> </div> </a></div><div class='suggeriti'><a class="com-item-small bb" href="/rubriche/l-economia-con-amalia/1573657/amalia-mirante-grazie-al-gas-la-russia-ha-pagato-i-suoi-debiti" data-link="/rubriche/l-economia-con-amalia/1573657/amalia-mirante-grazie-al-gas-la-russia-ha-pagato-i-suoi-debiti" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0r/l_-russia-prezzi-aumento-gas-amalia-pagato-srvq.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">L'economia con Amalia</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1573657" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div> </div> <div class="title">Amalia Mirante: "Grazie al gas la Russia ha pagato i suoi debiti"</div> </div> </div> </a></div><div class='suggeriti'><a class="com-item-small bb" href="/news/politica/1574246/l-mps-ticino-terra-di-salari-bassi-e-dumping-sara-colpa-della-pandemia-o-dell-innovazione" data-link="/news/politica/1574246/l-mps-ticino-terra-di-salari-bassi-e-dumping-sara-colpa-della-pandemia-o-dell-innovazione" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0r/l_-l-mps-ticino-terra-di-salari-bassi-e-dumping-sara-colpa-della-pandemia-o-dell-innovazione-st9a.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #d29104;color: #FFFFFF; ">Politica</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1574246" class="fa fa-check history-check hidden"></i> <span class="date">3 mesi</span></div> </div> <div class="title">L'MPS: "Ticino terra di salari bassi e dumping. Sarà colpa della pandemia o dell'innovazione..."</div> </div> </div> </a></div><div class='suggeriti'><a class="com-item-small bb" href="/rubriche/l-economia-con-amalia/1570481/amalia-mirante-ecco-perche-tutti-vogliono-mettere-le-mani-sull-ucraina" data-link="/rubriche/l-economia-con-amalia/1570481/amalia-mirante-ecco-perche-tutti-vogliono-mettere-le-mani-sull-ucraina" data-impression="" style=""> <div class="section"> <img alt="" class="appimgloading " src="/img/l_transparent.png" data-src="https://media.ticinolibero.ch/files/domains/ticinolibero.ch/images/sizes/300x134/4c0r/l_-amalia-mirante-ecco-perche-tutti-vogliono-mettere-le-mani-sull-ucraina-sl1q.jpg?v=1" /> <div class="rel_box"> <div class="list-item-heading"> <div class="lh-l " style="background-color: #2d7000;color: #FFFFFF; ">L'economia con Amalia</div> <div class="lh-r" style="float: right; font-size: 12px; "><i id="hist_1570481" class="fa fa-check history-check hidden"></i> <span class="date">4 mesi</span></div> </div> <div class="title">Amalia Mirante: "Ecco perché tutti vogliono mettere le mani sull'Ucraina"</div> </div> </div> </a></div></div><a class="block bb subheader content-subheader" style=""><div class="sub-header" style="">Tags</div></a><div class="subsections-box sub-subheader sub-content-subheader" style=""><a class="box-subsections" data-link="">Tutte</a></div><div class="tokens block" style="margin-top: 10px;"><div class="tag tokenval_6" data-link="/cerca/primo">primo </div><div class="tag tokenval_6" data-link="/cerca/amalia">amalia </div><div class="tag tokenval_6" data-link="/cerca/amalia-mirante">amalia mirante </div><div class="tag tokenval_6" data-link="/cerca/ticino">ticino </div><div class="tag tokenval_6" data-link="/cerca/classifica">classifica </div><div class="tag tokenval_6" data-link="/cerca/poverta">povertà </div><div class="tag tokenval_6" data-link="/cerca/svizzera">svizzera </div><div class="tag tokenval_6" data-link="/cerca/arretrati">arretrati </div><div class="tag tokenval_6" data-link="/cerca/primi">primi </div><div class="tag tokenval_6" data-link="/cerca/pagamenti">pagamenti </div></div><div class="ad bottomrect " data-link="@loadAd" data-fire-on="load" data-position="bottomrect" style=""></div></div><div data-link="@loadGrapeshot" data-gs-cat="" data-fire-on="load"></div><div class="ad maxisky " data-link="@loadAd" data-fire-on="load" data-position="maxisky" style=""></div></div><div class="ad leaderboard_footer " data-link="@loadAd" data-fire-on="load" data-position="leaderboard_footer" style=""></div><div class="infinite-item-end"></div><div id="f"><div class="link_box"><div class="f_left"><a href="/contatti-policy" data-link="/contatti-policy">Contatti & Policy</a></div><div class="f_right"><a href="https://www.facebook.com/ticinolibero/" data-link="@goTo" data-url="https://www.facebook.com/ticinolibero/" data-target="_blank"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/ticinolibero" data-link="@goTo" data-url="https://twitter.com/ticinolibero" data-target="_blank"><i class="fa fa-twitter"></i></a><a href="https://youtube.com/ticinoliberoch" data-link="@goTo" data-url="https://youtube.com/ticinoliberoch" data-target="_blank"><i class="fa fa-youtube-play"></i></a></div></div><div class="f_logo"><img class="imgLogoticinolibero" src="/img/ticinolibero.ch/logo_t.png" alt="ticinolibero" width="167" /></div><div class="f_copy">© 2022 , All rights reserved</div></div>﻿<script type="text/javascript">!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"926569","macro":null,"mobileZId":"926570","origin":"http://www.ticinolibero.ch"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();</script> <script type='text/javascript' src='//static.criteo.net/js/ld/publishertag.js'></script><div id='crt-926553'></div><script type='text/javascript'> var crt_926553_layout = {"version":"1.0","configuration":{"rowCount":1,"columnCount":3,"border":{"top":0,"left":0,"bottom":0,"right":0},"borderColor":"#000000","rowSeparatorsHeight":1,"columnSeparatorsWidth":0,"spacing":0,"padding":{"top":0,"left":0,"bottom":0,"right":0},"productSection":{"imagePosition":"Top","imageSize":60,"imageMargin":{"top":1,"left":1,"bottom":1,"right":1},"textSection":{"title":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"description":{"fontSize":12,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"price":{"fontSize":14,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"rrp":{"fontSize":14,"alignment":"Right","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":true,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":true,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"cta":{"fontSize":15,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":true,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":true,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}}},"backgroundColor":"#FFFFFF","padding":{"top":1,"left":1,"bottom":1,"right":1}},"runningElement":{"runningType":"Footer","runningBorder":{"top":0,"left":0,"bottom":0,"right":0},"height":14,"backgroundColor":"#FFFFFF","content":{"fontSize":10,"alignment":"Center","fontFamily":[],"normal":{"color":"#000000","bold":false,"italic":false,"underlined":false},"onHover":{"color":"#000000","bold":false,"italic":false,"underlined":false},"margin":{"top":1,"left":1,"bottom":1,"right":1}},"staticText":"Ads by"}}};	Criteo.DisplayAd( {'zoneid' : 926553, 'containerid' : 'crt-926553', 'height' : 280, 'layout' : crt_926553_layout });</script><script src="https://www.ticinolibero.ch/ext/pdata.php?id=13144&t=web&a=&d=&h=68310702ea0c879610bb04a0eb894439"></script></div><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script><script src="/lib/jquery/jquery-3.0.0.min.js?fmt=c481fd4d"></script><script src="/lib/postscribe/postscribetio.js?fmt=6d79c1c6"></script><script src="/lib/utils/md5.js?fmt=dae32e7d"></script><script src="/lib/howlerjs/howler.min.js?fmt=c1b3823f"></script><script src="/lib/videojs/video.js?fmt=ab0bb747"></script><script src="/lib/videojs/video-js-ads.js?fmt=d80d312e"></script><script src="/lib/videojs/videojs.ima.js?fmt=8b09bfe9"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/lib/videojs/video-js-youtube.js?fmt=a9f83d02"></script><script src="/lib/videojs/video-js-tiostats.js?fmt=ca65a9f7"></script><script src="/lib/photoswipe/photoswipe.js?fmt=e08e5181"></script><script src="/lib/photoswipe/photoswipe-ui-default.js?fmt=0bfab9b8"></script><script src="/lib/slick/slick.min.js?fmt=be9e1da2"></script><script src="/lib/sweetalert2/dist/sweetalert2.all.min.js?fmt=d0e128d9"></script><script src="/lib/pickadate/picker.js?fmt=a82c0bef"></script><script src="/lib/pickadate/picker.date.js?fmt=7bc81e0e"></script><script src="/lib/pickadate/picker.time.js?fmt=ea66404d"></script><script src="/lib/pickadate/legacy.js?fmt=1cf7b65b"></script><script src="/lib/pickadate/translations/it_IT.js?fmt=c5af259a"></script><script src="/js/app.js?fmt=b0a368a5"></script><script src="/js/app.deprecated.js?fmt=060a8763"></script><script src="/js/web.js?fmt=b329cddc"></script><script src="/js/app.init.ticinolibero.web.js?fmt=14847404"></script></body></html>